<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
  "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
  <title>Rooted Sideways</title>
  <meta http-equiv="content-language" content="en" />
  <meta name="description" content=""Strictly speaking it is incorrect to say that the single individual thinks. Rather it is more correct to insist that he participates in thinking furt..." />
<meta name="keywords" content="Spirituality,adventist college reunions,adventist devotionals,adventist essays,adventist spirituality,connection,Newbold College,roots" />
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>
<link rel="shortcut icon" href="/files/favicon.png" type="image/x-icon" />
  <link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/views/css/views.css?N" />
<link type="text/css" rel="stylesheet" media="all" href="https://spectrummagazine.org/sites/default/files/css/css_e80642434c40fd18c2c4ccdd1bebea25.css" />
<link type="text/css" rel="stylesheet" media="screen,projection" href="https://spectrummagazine.org/sites/default/files/css/css_8bb3e1970d59f6210a54a0a877f15e1f.css" />
<link type="text/css" rel="stylesheet" media="print" href="https://spectrummagazine.org/sites/default/files/css/css_925cdd718d412abc7161469758bd6bbc.css" />
  <!--[if lte IE 7]>
    <link rel="stylesheet" href="/blueprint/ie.css" type="text/css" media="screen, projection">
    <link href="css/ie.css" rel="stylesheet"  type="text/css"  media="screen, projection" />
      <![endif]-->
  <!--[if lte IE 6]>
    <link href="css/ie6.css" rel="stylesheet"  type="text/css"  media="screen, projection" />
      <![endif]-->
  <script type="text/javascript">var switchTo5x=false;</script><script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher:'c99d8e95-4296-40c9-8782-28c5f71e9eb5'});</script>
  <!-- Quick Sprout: Grow your traffic -->
  <script>
  (function(e,t,n,c,r){c=e.createElement(t),c.async=1,c.src=n,
  r=e.getElementsByTagName(t)[0],r.parentNode.insertBefore(c,r)})
  (document,"script","https://cdn.quicksprout.com/qs.js");
  </script>
  <!-- End Quick Sprout -->
  <meta name="google-translate-customization" content="d1caeac92a6111ee-90fb677cac08cbd6-g77f6968da96b6786-14"></meta>
</head>

<body class="not-front not-logged-in page-node node-type-article one-sidebar sidebar-right col-2 ">

<div class="container">
    <a href="https://spectrummagazine.org/conference2018" target="_blank"><img src="/sites/all/themes/blue_prism/img/2018-conference-banner-registernow.jpg" alt="Banner image: Register now for Adventist Forum Anniversary Conference" /></a>
  <div id="header" class="span-24 last">
    <div id="logo" class="span-14">
      <a href="/"><img src="https://spectrummagazine.org/sites/default/files/blue_prism_logo.jpg" /></a>
    </div>
    <div class="span-10 last">
      <div id="topmenu" class="span-10 last">
        <ul id="toplinks" class="headermenu"><li class="menu-890 first"><a href="/about_us" title="About Us">About</a></li>
<li class="menu-891"><a href="/advertising-information-request">Advertise</a></li>
<li class="menu-895"><a href="/contact">Contact</a></li>
<li class="menu-547 last"><a href="/user/login" title="Log in, create new account or request new password." class="popups-form-reload">Subscriber Login</a></li>
</ul>      </div>
      <div class="span-10 last">
        <div id="search-box">
          <form action="/article/2018/08/14/rooted-sideways"  accept-charset="UTF-8" method="post" id="search-theme-form">
<div><div id="search" class="container-inline">
  <div class="form-item" id="edit-search-theme-form-1-wrapper">
 <input type="text" maxlength="128" name="search_theme_form" id="edit-search-theme-form-1" size="15" value="Search" class="form-text NormalTextBox txtSearch" onfocus="if (this.value == &#039;Search&#039;) {this.value = &#039;&#039;;}" onblur="if (this.value == &#039;&#039;) {this.value = &#039;Search&#039;;}" />
</div>
<input type="hidden" name="form_build_id" id="form-TniES_VoZ7Sr9dPSlBKo0OuhqoC5xUSqT09kEJGAENQ" value="form-TniES_VoZ7Sr9dPSlBKo0OuhqoC5xUSqT09kEJGAENQ"  />
<input type="hidden" name="form_id" id="edit-search-theme-form" value="search_theme_form"  />
</div>

</div></form>
        </div>
      </div>
      <div id="topnav" class="span-10 last">
        <ul id="topnav" class="headermenu"><li class="expanded first"><a href="http://adventistforum.org" class="forum_menuitem">Forum</a><ul class="menu"><li class="leaf first"><a href="http://adventistforum.org/page/adventist-forum-chapters" class="forum_menuitem">Chapters</a></li>
<li class="leaf last"><a href="/store/membership" class="forum_menuitem">Membership</a></li>
</ul></li>
<li class="expanded"><a href="/spectrum" title="The Spectrum Journal" class="journal_menuitem">Journal</a><ul class="menu"><li class="leaf first"><a href="/journal/current" class="journal_menuitem">Current Issue</a></li>
<li class="leaf"><a href="https://spectrummagazine.org/spectrum_magazine_archives" class="journal_menuitem">Archive</a></li>
<li class="leaf last"><a href="/request_complimentary_subscription" title="Receive your FREE copy today!" class="journal_menuitem">Free Issue</a></li>
</ul></li>
<li class="expanded"><a href="http://www.spectrummagazine.org" class="online_menuitem">Spectrum</a><ul class="menu"><li class="leaf first"><a href="/authors" title="Author Index" class="online_menuitem">Author Index</a></li>
<li class="leaf"><a href="/recent_posts" class="online_menuitem">Recent Posts</a></li>
<li class="leaf last"><a href="/support_spectrum" title="Support Spectrum">Support</a></li>
</ul></li>
<li class="expanded last"><a href="http://spectrummagazine.org/store/af" class="store_menuitem">Store</a><ul class="menu"><li class="leaf first"><a href="http://spectrummagazine.org/store/af" class="store_menuitem">Merchandise</a></li>
<li class="leaf last"><a href="http://adventistforum.org/store/membership" class="store_menuitem">Subscribe</a></li>
</ul></li>
</ul>      </div>
    </div>
    <div class="span-24 last">
      <ul id="sectionnav" class="headermenu"><li class="menu-14473 first"><a href="/news">News</a></li>
<li class="menu-14465"><a href="/voices">Voices</a></li>
<li class="menu-916"><a href="/sabbath-school">Sabbath School</a></li>
<li class="menu-921"><a href="/spirituality">Spirituality</a></li>
<li class="menu-14559"><a href="/gc2015">GC 2015</a></li>
<li class="menu-14486"><a href="/education">Education</a></li>
<li class="menu-918"><a href="/columns">Columns</a></li>
<li class="menu-919"><a href="/interviews">Interviews</a></li>
<li class="menu-14512 last"><a href="/healthcare">Health care</a></li>
</ul>    </div>
    <div id="header_prism_image" class="span-24 last"></div>
  </div><!-- /#header -->

  <div class="span-16">
    <div class="breadcrumb"><a href="/">Home</a> &rsaquo; <a href="/spirituality">Spirituality</a> &rsaquo; Rooted Sideways</div><h2 class="title">Rooted Sideways</h2>
  	<div class="span-16 last">
  	    	</div>

  	<div class="span-16 last">
  	  <div id="node-8938" class="node clear-block">


<div class="node-top-links"><div class="submitted"><span class="timestamp">14 August 2018</span> | <span class="authors"><a href="/authors/barry-casey">Barry Casey</a></span></div> 	<span class="print_html"><a href="https://spectrummagazine.org/print/8938" title="Display a printer-friendly version of this page." class="print-page" onclick="window.open(this.href); return false" rel="nofollow"><img src="/sites/all/modules/print/icons/print_icon.gif" alt="Print" title="Print" width="16" height="16" class="print-icon print-icon-margin" />Print</a></span> 	<span class='st_email' displayText='Email'></span>
 	<span class='st_twitter' displayText='Tweet'></span>
 	<span class='st_facebook' displayText='FB'></span>
 	<span class='st_sharethis' displayText='ShareThis'></span>
      <div id="google_translate_element"></div>
    <script type="text/javascript">
      function googleTranslateElementInit() {
        new google.translate.TranslateElement({pageLanguage: 'en', layout: google.translate.TranslateElement.InlineLayout.HORIZONTAL, gaTrack: true, gaId: 'UA-8866094-1'}, 'google_translate_element');
      }
    </script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
  </div>

  <div class="content clear-block">
    <div class="field field-type-filefield field-field-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="https://spectrummagazine.org/sites/default/files/imagecache/large_article_image/2018-08-14-spirituality.png" alt="" title="" width="300" height="241" class="imagecache imagecache-large_article_image imagecache-default imagecache-large_article_image_default"/>        </div>
        </div>
</div>
<p><em>"Strictly speaking it is incorrect to say that the single individual thinks. Rather it is more correct to insist that he participates in thinking further what other men have thought before him.” </em><span>—Karl Mannheim, </span><em><a href="https://amzn.to/2nCEtQj" target="_blank"><em>Ideology and Utopia</em></a></em></p><p>One can look at this in both positive and negative lights. Negatively, we’ll never have an original thought. Everything we think and wrestle with is contingent and formed from time immemorial before us. We may rearrange the words, and thus arrive at some new shadings or nuances, but essentially everything has been thought of before. More ominously, these patterns that we inherit may be racist and sexist, prejudiced to the core, modes of thinking and acting that appear normal unless they are countered by different patterns.</p><p>Positively, we are connected with our past and with everything that has been expressed before. And that means, in like manner, we may continue to have an influence on those who come after us, who read what we write and think about what we have said. This is an argument for choosing our formative societies wisely or, more realistically, for experiencing, with eyes wide open, a variety of societies.</p><p>Karl Mannheim (1893-1947) was a Hungarian-born sociologist, who was one of the co-founders of the sociology of knowledge. His best-known book, <em><a href="https://amzn.to/2nCEtQj" target="_blank"><em>Ideology and Utopia</em></a>,</em> argued that our ideas and ideologies are products of our times and of the social status of those who hold them. Knowing that this could lead to a harmful relativism, Mannheim proposed instead “relationism,” in which we understand that our ideas are limited and that we must trace them back to their roots in our history to see how they have influenced how we relate to society. He broadened the concept of ideology beyond its political roots to include how we arrive at ideas and how those ideas mirror our life and times.</p><p>This idea can be fruitful for religious groups who take the time to recognize that their conceptions about God, religion, social and religious behavior, and culture are rooted in history. In my view, as an Adventist Christian, it calls me to recognize that my beliefs are born in history and can be traced back to their sources. It both gives me a link to the past and helps me to recognize that my group and I don’t hold the key to all the secrets of life. It builds in epistemological humility without sacrificing awareness of what we owe to our forebears.</p><p>Mannheim says we think in patterns that are established by our societies. Which patterns become the dominant patterns? How do they change? He says that groups of people, scattered along the social strata, will not change unless there is tremendous upheaval to their way of life. Only when there is a conflict of ideas can change be possible — and even then, the ideas must somehow impinge on us or push us into radically new ways of thinking and seeing.</p><p>Mannheim again: “As long as the same meanings of words, the same ways of deducing ideas, are inculcated from childhood on into every member of the group, divergent thought-processes cannot exist in that society.”</p><p>I think it’s questionable if we each are imprinted with the template to this extent or if <em>every</em> person in our group falls as easily into these patterns. Most of us can remember some who stood out — often the quiet ones — in our school or college years because they would not follow the stream. I found them interesting, even admirable, and later came to think of them as remarkable for their independence of spirit against the pressures to conform.</p><p>Nevertheless, Mannheim is right, I believe, that for the most part we fall into a comfortable sharing of rituals, symbols, references, and habits that mark us as belonging to the same tribe. The question is, how do we think and act in new ways? Perhaps more to the point: what would prompt us to question that which we are?</p><p>Recently, I went to a reunion at the college I had attended in England back in the 70s. Aside from the delight of seeing people I had known almost 50 years ago, there was also the more sobering effect of hearing the stories of their journeys of faith in all that time. Illnesses, deaths of loved ones, divorce, reversal of fortunes — we had not escaped these molders and shapers of experience. Tentatively, at first, and then more confidently, we began to open up to each other about our faith and our doubts. Many of us had worked for our church denomination’s educational, medical, and religious organizations for decades, and now we were verging on retirement or had already ventured into it.</p><p>The stories emerged, blinking in the sunlight, over the weekend. Consistently, as I listened I found myself thinking of the (somewhat) innocent youths that we were all those years ago, compared to the (somewhat) more experienced persons we are today. The people that we were and are presently serve as bookends to the volumes of years in between; over the weekend we found we could distinguish between the bookends and the books.</p><p>Some of these friends had worked in many different cultures and countries around the world, moving in and out of places as disparate as Rwanda, London, Iceland, and Michigan. All of this while raising children, finding homes to live in, establishing gardens, and getting the car fixed. Others had remained teaching or pastoring — or both — in one country, while seeing their societies evolving, changing, growing ever more diverse and sometimes more polarized.</p><p>Over the weekend you could see clusters of people together, laughing, leaning in to listen, pausing to remember something and then going on with a chuckle, knowing that what they were trying to retrieve would return to memory after the conversation was over. In any given group of four or five people there could be a combined total of over 200 years of work and service. And now these people were sensing gaps between what they had done and experienced and what they had hoped their church might become. They had diverged from the theological and social boundary markers they had been raised to guard because those positions were stationary, and life moves on. It was not that those beliefs were now invalid, but more that from day to day, in living and working with people, the larger concerns of compassion, patience, and humility had edged those beliefs to the periphery. Now they were wondering if they were alone in this or if there were others who also felt these gaps. They were like people who set down their burdens to travel lightly with the essential provisions.</p><p>“I believe in absolute truth and absolute contingency, at the same time,” says Christian Wiman in <em><a href="https://amzn.to/2MLZwL3" target="_blank"><em>My Bright Abyss</em></a>.</em> On this side of the bookends, and at this stage in our life journeys, we <em>are </em>down to the essentials. They are essentials because they have been proven through experience to be useful for making one’s way through life faithfully and with care for others. “And I believe that Christ is the seam soldering together these wholes,” continues Wiman, “that our half vision — and our entire clock-bound, logic-locked way of life — shapes as polarities.”</p><p>At times we change our minds and our lives, decisively and consciously, at the same time we are <em>being</em> changed passively and incrementally over time. When we pause to look back, it is then that we realize how different our outlook presently is from the other end of the bookshelf where we began.</p><p>Mannheim says we only break out of the conventional ways we were raised to think in through horizontal or vertical mobility. Horizontal mobility is where we change locations or even countries without changing our social status and, in this way, we come to realize how differently people think and live. Vertical mobility is where our social status ascends or descends rapidly, and this, says Mannheim, “is the decisive factor in making persons uncertain and skeptical of their traditional view of the world.”</p><p>In conversation about this with a friend she remarked that those of us who find ourselves in these gaps have not radically stepped away from our Adventist roots and from our social context as she has. Viewed from the outside, our unease is trifling and our “gap-mindedness” comes from being too close to the trees to see the forest. Yet, there are many in this position who have paid dearly for their honest doubts and who are viewed with deep suspicion and distrust by those who hold power inside the Adventist religious organization. Depending on one’s vantage point, we have moved an inch or a thousand miles. In practical terms, this means that some in power in our church may already regard us as “outside the camp” with no possibility of being accepted back in. By contrast, some of those I spoke with at the reunion thought of themselves as at the boundary — but still within the circle. Most striking was the feeling that no one in authority should define us out of the church by drawing the circle tighter and thus excluding us. Being woke means being responsible for one’s actions.</p><p>Mannheim asks, “how it is possible that identical human thought-processes concerned with the same world produce divergent conceptions of that world…May it not be found, when one has examined all the possibilities of human thought, that there are numerous alternative paths which can be followed?”</p><p>One of the central metaphors of the New Testament is the idea of a spiritual communion with enough room for many different kinds and ways of serving and living. It is an expansive view rather than a constricted and exclusive position.</p><p>“There are varieties of gifts,” says Paul, “but the same Spirit. There are varieties of service, but the same Lord. There are many forms of work, but all of them, in all (people), are the work of the same God. In each of us the Spirit is manifested in one particular way, for some useful purpose (1 Corinthians 12:4-7).”</p><p>There were some I spoke with who had found spiritual succor in other faith communities. They talked of being accepted, of simple caring and friendship, of the delight in finding shared spiritual communion. While they were not about to abandon their Adventist roots, it was invigorating to realize that spiritual sustenance could be found outside the camp.</p><p>Gary Gunderson writes in his <em><a href="https://amzn.to/2Bd9Ees" target="_blank"><em>Deeply Woven Roots</em></a>, </em>“Although we’ve been told for all our lives that we should put our roots down deep, actually, the healthy trees send them sideways…At the microbial level, the roots live together so intimately they literally function as one organism so that the light from one, the food from another is shared — even among different species. At least in healthy forests, a healthy community it is. Where are your roots tangled with others? How are you reaching sideways?”</p><p>&nbsp;</p><p><em>Barry Casey taught religion, philosophy, and communications for 28 years at Columbia Union College, now Washington Adventist University, and business communication at Stevenson University for 7 years. He continues as adjunct professor in ethics and philosophy at Trinity Washington University, D.C. More of the author’s writing can be found on his blog,&nbsp;<a href="https://danteswoods.com/" target="_blank">Dante’s Woods</a>.</em></p><p><em>Photo by Stephen Leonardi / Unsplash.com</em></p><p>&nbsp;</p><p><strong><em>We invite you to join our community through conversation by commenting below. We ask that you engage in courteous and respectful discourse. You can view our full commenting policy by&nbsp;<a href="https://spectrummagazine.org/page/commenting-policy">clicking here</a>.</em></strong></p>

          <div id="discourse-comments"></div>

      <script type="text/javascript">
        var discourseUrl = "https://conversation.spectrummagazine.org/",
            discourseEmbedUrl = "http://spectrummagazine.org/node/8938";

        (function() {
          var d = document.createElement('script'); d.type = 'text/javascript'; d.async = true;
            d.src = discourseUrl + 'javascripts/embed.js';
            // d.src = 'https://conversation.spectrummagazine.org/javascripts/embed.js';
          (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(d);
        })();
      </script>
      </div>


</div>
  	</div>

  </div>

  <div class="span-8 last right">
	<a href="https://spectrummagazine.org/conference2018" target="_blank"><img src="/sites/all/themes/blue_prism/img/2018-conference-sidebar-registernow.jpg" alt="Sidebar image: Register now for Adventist Forum Anniversary Conference" /></a>
	  <br />
    <br />
    <a href="https://amzn.to/2jHZfPA" target="_blank"><img src="/sites/all/themes/blue_prism/img/ads/glatgf-ad.jpg" alt="Sidebar image: Click for God, Land, and the Flood book" /></a>
    <br />
    <br />
      <div id="block-views-current_issue-block_1" class="block block-views region-odd odd region-count-1 count-1">

  <div class="block-title"><h3>Current Issue</h3></div>

  <div class="content"><div class="view view-current-issue view-id-current_issue view-display-id-block_1 journal-rightblock view-dom-id-847445c7ceca610ab81de690a34d311d">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-image-fid">        <span class="field-content"><a href="/journal/46/2" class="imagecache imagecache-right_block_image imagecache-linked imagecache-right_block_image_linked"><img src="https://spectrummagazine.org/sites/default/files/imagecache/right_block_image/46-2-spectrum-magazine.jpg" alt="" title="" width="242" height="313" class="imagecache imagecache-right_block_image"/></a></span>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content">Not yet a subscriber? <a href="https://adventistforum.org/store/membership">Subscribe today!</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></div>
  
</div>
  <div id="block-quicktabs-2" class="block block-quicktabs region-even even region-count-2 count-2">

  <div class="block-title"><h3>Recent</h3></div>

  <div class="content"><div id="quicktabs-2" class="quicktabs_wrapper quicktabs-style-arrows"><ul class="quicktabs_tabs quicktabs-style-arrows"><li class="qtab-0 active first last"><a href="/article/2018/08/14/rooted-sideways?quicktabs_2=0#quicktabs-2" id="quicktabs-tab-2-0" class="qt_tab active">Posts</a></li></ul><div id="quicktabs_container_2" class="quicktabs_main quicktabs-style-arrows"><div id="quicktabs_tabpage_2_0" class="quicktabs_tabpage"><div class="view view-tracker view-id-tracker view-display-id-block_1 view-dom-id-a7ede5f629bc40a50959d47301f9ad65">
    
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/article/2018/08/14/rooted-sideways" class="active">Rooted Sideways</a></span>  </span>  
  <div class="views-field views-field-tid">        <span class="field-content"><a href="/authors/barry-casey">Barry Casey</a></span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/article/2018/08/14/friday-highlights-nsd-mission-congress">Friday Highlights at the NSD Mission Congress</a></span>  </span>  
  <div class="views-field views-field-tid">        <span class="field-content"><a href="/authors/alita-byrd">Alita Byrd</a></span>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/article/2018/08/14/loma-linda-university-medical-center-ranked-us-news-world-report-top-hospital">Loma Linda University Medical Center Ranked by U.S. News &amp; World Report as a Top Hospital</a></span>  </span>  
  <div class="views-field views-field-tid">        <span class="field-content"><a href="/authors/loma-linda-university-health">Loma Linda University Health</a></span>  </div></li>
          <li class="views-row views-row-4 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/article/2018/08/14/adventist-health-system-announces-plans-become-adventhealth">Adventist Health System Announces Plans to Become AdventHealth</a></span>  </span>  
  <div class="views-field views-field-tid">        <span class="field-content"><a href="/authors/adventist-health-system">Adventist Health System</a></span>  </div></li>
          <li class="views-row views-row-5 views-row-odd">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/article/2018/08/12/chicago-declaration-affirmed-adventist-higher-education-summit">Chicago Declaration Affirmed at Adventist Higher Education Summit</a></span>  </span>  
  <div class="views-field views-field-tid">        <span class="field-content"><a href="/authors/alisa-williams">Alisa Williams</a></span>  </div></li>
          <li class="views-row views-row-6 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/article/2018/08/12/netawards-and-more-presented-final-day-gain-conference-korea">netAwards and More Presented at Final Day of GAiN Conference in Korea</a></span>  </span>  
  <div class="views-field views-field-tid">        <span class="field-content"><a href="/authors/alita-byrd">Alita Byrd</a></span>  </div></li>
          <li class="views-row views-row-7 views-row-odd">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/article/2018/08/12/sabbath-summit-day-testimony-and-song">Sabbath at the Summit: A Day of Testimony and Song</a></span>  </span>  
  <div class="views-field views-field-tid">        <span class="field-content"><a href="/authors/alisa-williams">Alisa Williams</a></span>  </div></li>
          <li class="views-row views-row-8 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/article/2018/08/12/envisioning-adventist-university-system">Envisioning an Adventist University System</a></span>  </span>  
  <div class="views-field views-field-tid">        <span class="field-content"><a href="/authors/alisa-williams">Alisa Williams</a></span>  </div></li>
          <li class="views-row views-row-9 views-row-odd">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/article/2018/08/11/tie-program-loma-linda-academy%E2%80%99s-educational-phenomenon">The TIE Program: Loma Linda Academy’s Educational Phenomenon</a></span>  </span>  
  <div class="views-field views-field-tid">        <span class="field-content"><a href="/authors/jay-linthicum">Jay Linthicum</a></span>  </div></li>
          <li class="views-row views-row-10 views-row-even views-row-last">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/article/2018/08/10/giants">The Giants</a></span>  </span>  
  <div class="views-field views-field-tid">        <span class="field-content"><a href="/authors/tabitha-purple">Tabitha Purple</a></span>  </div></li>
      </ul></div>    </div>
  
  
  
      
<div class="more-link">
  <a href="/recent_posts">
    more  </a>
</div>
  
  
  
</div></div></div></div></div>
  
</div>
  <div id="block-block-10" class="block block-block region-odd odd region-count-3 count-3">

  <div class="block-title"><h3>Support Spectrum</h3></div>

  <div class="content">Thank you for making your generous gift.
Your donation will help independent Adventist journalism expand across the globe.<br>
<br>
<a href="https://app.etapestry.com/onlineforms/AssociationforAdventistForums/donatenow.html" target="_blank"><h3>DONATE NOW!</h3></a></div>
  
</div>
  <div id="block-block-16" class="block block-block region-even even region-count-4 count-4">

  <div class="block-title"><h3>Newsletter</h3></div>

  <div class="content"><div class="newsletter-form">
<form method="post" action="https://oi.vresp.com?fid=8e99d2c105" target="vr_optin_popup" onsubmit="window.open( 'http://www.verticalresponse.com', 'vr_optin_popup', 'scrollbars=yes,width=600,height=450' ); return true;" >
  <div>
    <label style="color: #333333;">Email:</label>
    <input name="email_address" size="25" style="margin-top: 5px; border: 1px solid #999; padding: 3px;"/>
    <input type="submit" value="Sign Up" style="margin-top: 5px; border: 1px solid #999; padding: 3px;"/>
  </div>
</form>
</div></div>
  
</div>
  <div id="block-block-23" class="block block-block region-odd odd region-count-5 count-5">

  <div class="block-title"><h3>Ads</h3></div>

  <div class="content"><div style="text-align: center"><script type="text/javascript"><!--
google_ad_client = "ca-pub-4279063372898045";
/* 250x250, created 2/8/08 */
google_ad_slot = "5792579028";
google_ad_width = 250;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div>
  
</div>
  <div id="block-quicktabs-3" class="block block-quicktabs region-even even region-count-6 count-6">

  <div class="block-title"><h3>Organizations</h3></div>

  <div class="content"><div id="quicktabs-3" class="quicktabs_wrapper quicktabs-style-arrows"><ul class="quicktabs_tabs quicktabs-style-arrows"><li class="qtab-0 active first last"><a href="/article/2018/08/14/rooted-sideways?quicktabs_3=0#quicktabs-3" id="quicktabs-tab-3-0" class="qt_ajax_tab active">Upcoming Events</a></li></ul><div id="quicktabs_container_3" class="quicktabs_main quicktabs-style-arrows"><div id="quicktabs_tabpage_3_0" class="quicktabs_tabpage"><div class="view view-events view-id-events view-display-id-block_1 view-dom-id-233331c8eb34f0237ec6322db0679108">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <span class="views-field views-field-field-event-date-value">        <span class="field-content"><span class="date-display-single">Sat, 08/18/2018</span></span>  </span>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="https://spectrummagazine.org/event/michiana-adventist-forum-old-prophet-new-approaches">Michiana Adventist Forum: Old Prophet, New Approaches</a></span>  </div>  
  <div class="views-field views-field-field-event-speaker-value">        <span class="field-content">George R. Knight</span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <span class="views-field views-field-field-event-date-value">        <span class="field-content"><span class="date-display-single">Sat, 08/25/2018</span></span>  </span>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="https://spectrummagazine.org/event/asheville-adventist-forum-don-shortslef-reviews-book-%E2%80%9Csodom-and-sodomites%E2%80%9D">Asheville Adventist Forum: Don Shortslef Reviews the Book “Sodom and Sodomites”</a></span>  </div>  
  <div class="views-field views-field-field-event-speaker-value">        <span class="field-content">Don Shortslef</span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <span class="views-field views-field-field-event-date-value">        <span class="field-content"><span class="date-display-single">Sat, 09/08/2018</span></span>  </span>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="https://spectrummagazine.org/event/sydney-adventist-forum-leadership-conflict-and-beginnings-adventist-mission">Sydney Adventist Forum: Leadership conflict and the beginnings of Adventist mission</a></span>  </div>  
  <div class="views-field views-field-field-event-speaker-value">        <span class="field-content">Dr. Gilbert Valentine</span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <span class="views-field views-field-field-event-date-value">        <span class="field-content"><span class="date-display-single">Sat, 09/08/2018</span></span>  </span>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="https://spectrummagazine.org/event/metro-new-york-adventist-forum-50th-anniversary-celebration">Metro New York Adventist Forum 50th Anniversary Celebration</a></span>  </div>  
  <div class="views-field views-field-field-event-speaker-value">        <span class="field-content">Dr. Ron Lawson</span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <span class="views-field views-field-field-event-date-value">        <span class="field-content"><span class="date-display-single">Tue, 10/02/2018</span></span>  </span>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="https://spectrummagazine.org/event/escape-line-book-release-and-celebration">The Escape Line Book Release and Celebration</a></span>  </div>  
  <div class="views-field views-field-field-event-speaker-value">        <span class="field-content"></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <span class="views-field views-field-field-event-date-value">        <span class="field-content"><span class="date-display-single">Sat, 10/13/2018</span></span>  </span>      |  
  <span class="views-field views-field-title-1">        <span class="field-content">San Diego Adventist Forum</span>  </span>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="https://spectrummagazine.org/event/fall-2018-meeting-dr-donald-casebolt">Fall 2018 Meeting with Dr. Donald Casebolt</a></span>  </div>  
  <div class="views-field views-field-field-event-speaker-value">        <span class="field-content">Dr. Donald Casebolt</span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <span class="views-field views-field-field-event-date-value">        <span class="field-content"><span class="date-display-single">Sat, 10/27/2018</span></span>  </span>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="https://spectrummagazine.org/event/glendale-adventist-forum-presents-william-johnsson">Glendale Adventist Forum Presents: William Johnsson</a></span>  </div>  
  <div class="views-field views-field-field-event-speaker-value">        <span class="field-content">William G. Johnsson</span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <span class="views-field views-field-field-event-date-value">        <span class="field-content"><span class="date-display-single">Sat, 01/26/2019</span></span>  </span>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="https://spectrummagazine.org/event/glendale-adventist-forum-presents-michael-scofield">Glendale Adventist Forum Presents: Michael Scofield</a></span>  </div>  
  <div class="views-field views-field-field-event-speaker-value">        <span class="field-content">Michael Scofield</span>  </div>  </div>
  <div class="views-row views-row-9 views-row-odd views-row-last">
      
  <span class="views-field views-field-field-event-date-value">        <span class="field-content"><span class="date-display-single">Sat, 04/20/2019</span></span>  </span>      |  
  <span class="views-field views-field-title-1">        <span class="field-content">San Diego Adventist Forum</span>  </span>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="https://spectrummagazine.org/event/spring-2019-meeting-christine-whitworth">Spring 2019 Meeting with Christine Whitworth</a></span>  </div>  
  <div class="views-field views-field-field-event-speaker-value">        <span class="field-content">Christine Whitworth</span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></div></div></div></div>
  
</div>
  <div id="block-block-17" class="block block-block region-odd odd region-count-7 count-7">

  <div class="block-title"><h3>Connect with Spectrum</h3></div>

  <div class="content"><div class="row">
<div class="cell"><a href="https://www.facebook.com/spectrum.magazine" target="_blank"><img src="/sites/all/themes/blue_prism/img/facebook.png" alt="Social media link: Spectrum Magazine on Facebook"></a></div><div class="text"><a href="https://www.facebook.com/spectrum.magazine" target="_blank">Facebook</a></div>
<div class="cell"><a href="https://twitter.com/spectrummag" target="_blank"><img src="/sites/all/themes/blue_prism/img/twitter.png" alt="Social media link: Spectrum Magazine on Twitter"></a></div><div class="text"><a href="https://twitter.com/spectrummag" target="_blank">Twitter</a></div>
</div>
<div class="row">
<div class="cell"><a href="https://www.flickr.com/photos/spectrummagazine" target="_blank"><img src="/sites/all/themes/blue_prism/img/flickr.png" alt="Social media link: Spectrum Magazine on Flickr"></a></div><div class="text"><a href="https://www.flickr.com/photos/spectrummagazine" target="_blank">Flickr</a></div>
<div class="cell"><a href="https://spectrummagazine.org/spectrum_rss_feeds"><img src="/sites/all/themes/blue_prism/img/rss.png" alt="Social media link: Spectrum Magazine RSS Feeds"></a></div><div class="text"><a href="https://spectrummagazine.org/spectrum_rss_feeds">RSS</a></div>
</div></div>
  
</div>
  </div>

          <div id="footer" class="clear">
                    <div id="block-block-22" class="block block-block region-odd even region-count-1 count-8">


  <div class="content"><div style="text-align: center"><script type="text/javascript"><!--
google_ad_client = "ca-pub-4279063372898045";
/* 728x90, created 2/8/08 */
google_ad_slot = "6659931591";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div>
  
</div>
        
        <div id="footer-message">Copyright &copy; 2018 Adventist Forum. All Rights Reserved.</div>

      </div>
      </div>

  <script type="text/javascript" src="https://spectrummagazine.org/sites/default/files/js/js_900660a59e62ec432b0f3b06f7cc0607.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","jcarousel":{"ajaxPath":"\/jcarousel\/ajax\/views"},"cron":{"basePath":"\/poormanscron","runNext":1534300528},"uc_ajax_cart":{"CALLBACK":"\/uc_ajax_cart\/add\/item","SHOW_CALLBACK":"\/uc_ajax_cart\/show","CART_LINK_CALLBACK":"\/uc_ajax_cart\/addlink","BLOCK_UI":1,"TIMEOUT":2000,"UPDATE_CALLBACK":"\/uc_ajax_cart\/update","UPDATE":0,"CART_VIEW_ON":0,"SHOW_VIEW_CALLBACK":"\/uc_ajax_cart\/show-cart-view","TRACK_CLOSED_STATE":0,"INITIAL_CLOSED_STATE":0,"CART_PANE_EFFECT":0,"CART_PANE_EFFECT_DURATION":200,"HIDE_CART_OPERATIONS":0,"COLLAPSIBLE_CART":0,"ADD_MESSAGES":["Adding product to cart..."],"ADD_TITLE":"","REMOVE_MESSAGES":["Removing product from cart..."],"REMOVE_TITLE":"","UPDATE_MESSAGES":["Updating cart..."],"UPDATE_TITLE":"","CART_OPERATION":""},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"quicktabs":{"qt_2":{"tabs":[0]},"qt_3":{"tabs":[{"vid":"events","display":"block_1","args":[],"get_displays":"vdisp_0","title":"Upcoming Events","weight":"-100","type":"view"}]}},"views":{"ajax_path":"\/views\/ajax","ajaxViews":[{"view_name":"events","view_display_id":"block_1","view_args":"","view_path":"node\/8938"}]},"CToolsUrlIsAjaxTrusted":{"\/article\/2018\/08\/14\/rooted-sideways":true}});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","/sites/default/files/googleanalytics/analytics.js?N","ga");ga("create", "UA-8866094-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
  <script type="text/javascript" src="https://spectrummagazine.org/sites/default/files/js/js_6d16ab8b56f2901f190cec737cf72af5.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
AudioPlayer.setup("/sites/all/libraries/audio-player/player.swf", {"autostart":"no","loopaudio":"no","animation":"yes","remaining":"no","noinfo":"no","initialvolume":"60","buffer":"5","encode":"no","checkpolicy":"no","rtl":"no","width":"290","transparentpagebg":"no","pagebg":"FFFFFF","bg":"E5E5E5","leftbg":"CCCCCC","lefticon":"333333","voltrack":"F2F2F2","volslider":"666666","rightbg":"B4B4B4","rightbghover":"999999","righticon":"333333","righticonhover":"FFFFFF","loader":"009900","track":"FFFFFF","tracker":"DDDDDD","border":"CCCCCC","skip":"666666","text":"333333"});
//--><!]]>
</script>

</div>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"3c9980e3ed","applicationID":"610667","transactionName":"b1IDN0oHD0ZUUkFcVlYYIABMDw5bGl9aUVxnRwAEXTkXXFBG","queueTime":0,"applicationTime":714,"atts":"QxUAQQIdHEg=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
