<!DOCTYPE html>
<!--[if IE 9 ]><html class="ie9" lang="en"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="en"><!--<![endif]-->

<head>
  <!-- JavaScript disabled fallback -->
  <noscript>
    <img src="http://www.google-analytics.com/collect?v=1&t=pageview&tid=UA-8866094-1&cid=1234&dl=https%3A%2F%2Fappserver-dd9876c6-nginx-f564aa8fa0574254a1cf928c5c88d086&dt=Reexamining Our Claims: The Literal Historicity of Genesis 1–11">
  </noscript>
  <!-- End JavaScript disabled fallback -->
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<link rel="shortcut icon" href="https://spectrummagazine.org/sites/default/files/favicon_0.png" type="image/png" />
<meta name="description" content="Every generation makes its own improvements to the faith handed down. " />
<meta name="robots" content="follow, index" />
<meta name="keywords" content="spectrum, magazine, adventist, forum, independent, journalism, religion, seventh-day adventism, christianity, faith" />
<meta name="news_keywords" content="spectrum, magazine, adventist, forum, independent, journalism, religion, seventh-day adventism, christianity, faith" />
<meta name="rating" content="general" />
<link rel="canonical" href="https://spectrummagazine.org/views/2022/reexamining-our-claims-literal-historicity-genesis-1-11" />
<link rel="shortlink" href="https://spectrummagazine.org/node/11761" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://spectrummagazine.org/views/2022/reexamining-our-claims-literal-historicity-genesis-1-11" />
<meta property="og:title" content="Reexamining Our Claims: The Literal Historicity of Genesis 1–11" />
<meta property="og:description" content="Every generation makes its own improvements to the faith handed down. " />
<meta property="og:updated_time" content="2022-04-21T21:14:10-07:00" />
<meta property="og:image" content="https://spectrummagazine.org/sites/default/files/scrabble_apr.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@spectrummag" />
<meta name="twitter:creator" content="@spectrummag" />
<meta name="twitter:url" content="https://spectrummagazine.org/views/2022/reexamining-our-claims-literal-historicity-genesis-1-11" />
<meta name="twitter:title" content="Reexamining Our Claims: The Literal Historicity of Genesis 1–11" />
<meta name="twitter:description" content="Every generation makes its own improvements to the faith handed down. " />
<meta name="twitter:image" content="https://spectrummagazine.org/sites/default/files/scrabble_apr.jpg" />
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/>
  <title>Reexamining Our Claims: The Literal Historicity of Genesis 1–11</title>
  <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,500,700"/>
  <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Droid+Serif:400,700,400italic,700italic"/>
  <link type="text/css" rel="stylesheet" href="https://spectrummagazine.org/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://spectrummagazine.org/sites/default/files/css/css_AqNbOFMBWQlLxTtOd-imoBNJwVh6FcnTFtN2cGNikmw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://spectrummagazine.org/sites/default/files/css/css_tXi9GrM3ShR_G0pAqBPOvFf0F2Dc0JLjCmxnbERJNR4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://spectrummagazine.org/sites/default/files/css/css_aD_kk7NWL9s6GNJyVkgOE6x-e1qKkNSKf19ACnmJeIM.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.hidden{display:none;}.footer_middle_part{display:none;}.shop_button{display:none;}.darktext{color:#3e454c !important;}div.frontpage-summary{width:250px;}.post_image_buttons{display:none;}.quicktabs-tabs{display:none;}.go-to-top{display:none;}.frontpage-latest-summary{font-style:italic;}.pane-menu-menu-footer-quick-links li{color:#3e454c;display:block;width:100%;padding-bottom:10px;padding-top:10px;font-size:14px;font-weight:400;font-family:Roboto,sans-serif;font-stretch:normal;border-bottom:1px solid #E1E1E1;border-bottom-width:1px;border-bottom-style:solid;border-bottom-color:rgb(225,225,225);}.pane-menu-menu-footer-quick-linksh li{border-bottom:1px solid #E1E1E1;padding-bottom:30px;padding-top:10px;font-weight:300;vertical-align:top;box-sizing:border-box;color:#3e454c;font-style:normal;font-variant-ligatures:normal;font-variant-caps:normal;font-variant-numeric:normal;font-variant-east-asian:normal;font-weight:normal;font-stretch:normal;font-size:14px;line-height:21px;font-family:Roboto,sans-serif;width:100%;display:block;border-bottom:1px solid #E1E1E1;border-bottom-width:1px;border-bottom-style:solid;border-bottom-color:rgb(225,225,225);padding-bottom:30px;padding-top:10px;font-weight:300;}

/*]]>*/-->
</style>


      
  <style>html{ background: #FFFFFF}</style>
<script async src='/cdn-cgi/challenge-platform/h/g/scripts/invisible.js?ts=1650654000'></script></head>

<body class="wide_layout html not-front not-logged-in no-sidebars page-node page-node- page-node-11761 node-type-article i18n-en" >
				<div class="loader"></div>
	
	<!--[if (lt IE 9) | IE 9]>
		<div class="ie_message_block">
		  <div class="container">
			<div class="wrapper">
			  <div class="clearfix"><i class="fa fa-exclamation-triangle f_left"></i><b>Attention!</b> This page may   not display correctly. You are using an outdated version of Internet Explorer. For a faster, safer browsing experience.<a href="https://windows.microsoft.com/en-US/internet-explorer/products/ie/home?ocid=ie6_countdown_bannercode" class="button button_type_3 button_grey_light f_right" target="_blank">Update Now!</a></div>
			</div>
		  </div>
		</div>
	<![endif]-->

	<!--cookie-->
	<!-- <div class="cookie">
          <div class="container">
            <div class="clearfix">
              <span>Please note this website requires cookies in order to function correctly, they do not store any specific information about you personally.</span>
              <div class="f_right"><a href="#" class="button button_type_3 button_orange">Accept Cookies</a><a href="#" class="button button_type_3 button_grey_light">Read More</a></div>
            </div>
          </div>
        </div>-->

	<div class="wrapper_container">
				
<!--==============================Header================================-->
<header role="banner" class="header header-main" >
    <div class="h_top_part">
      <div class="container">
        <div class="row">
          <div class="col-xs-12">
            <div class="header_top mobile_menu var2">
      				      					  <div class="region region-topbar">
    <div id="block-menu-menu-top-link" class="block block-menu f_left">

    
  <div class="content">
    <nav><ul><li><a href="/about">About</a></li>
<li><a href="/contact">Contact</a></li>
<li><a href="/page/adventist-forum-chapters">Forum Chapters</a></li>
<li><a href="/advertising-information-request">Advertise</a></li>
<li><a href="https://amzn.to/2nuYwAd" target="_blank">Shop</a></li>
</ul></nav>  </div>
</div>
<div id="block-block-7" class="block block-block f_right">

    
  <div class="content">
    <div class="login_block">
    <ul>
      <!--Login-->
		  <li class="login_button">
			<a href="/user" role="button"><i class="fa fa-user login_icon"></i>Subscriber Login</a>
		  </li>
    </ul>
</div>  </div>
</div>
  </div>
      				            </div>
          </div>
        </div>
      </div>
    </div>
    <div class="h_bot_part">
      <div class="container">
        <div class="row">
          <div class="col-xs-12">
            <div class="clearfix">
				      <a href="/" class="f_left logo"><img src="https://spectrummagazine.org/sites/default/files/spectrum_logo.png" alt="Home"></a>
                          </div>
          </div>
        </div>
      </div>
    </div>
    <!--main menu container-->
    <div class="menu_wrap">
      <div class="menu_border">
        <div class="container clearfix menu_border_wrap">
          <!--button for responsive menu-->
          <button id="menu_button">
            Menu          </button>
          <!--main menu-->   
    		  <nav role="navigation" class="main_menu menu_var2">
    								    					  <div class="region region-menu">
    <div id="block-system-main-menu" class="block block-system block-menu">

    
  <div class="content">
    <ul class="nav navbar-nav"><li   class="first leaf"><a href="/latest">Latest</a></li>
<li   class="expanded"><a href="/news">News</a><div class="sub_menu_wrap type_2 clearfix"><ul><li ><a href="/news/adventist-forum">Adventist Forum</a></li><li ><a href="/news/church-meetings-reports">Church Meetings &amp; Reports</a></li><li ><a href="/news/church-policy-statements">Church Policy &amp; Statements</a></li><li ><a href="/news/education">Education</a></li><li ><a href="/news/global">Global</a></li><li ><a href="/news/health-care">Health Care</a></li><li ><a href="/news/history">History</a></li><li ><a href="/news/people">People</a></li><li ><a href="/news/science">Science</a></li><li ><a href="/news/united-states">United States</a></li></ul></div></li>
<li   class="expanded"><a href="/views" class="current">Views</a><div class="sub_menu_wrap type_2 clearfix"><ul><li ><a href="/views/church-politics">Church Politics</a></li><li ><a href="/views/columns">Columns</a></li><li ><a href="/views/life-culture">Life &amp; Culture</a></li><li ><a href="/views/millennial-gen-z-voices">Millennial &amp; Gen Z Voices</a></li><li ><a href="/views/world-politics">World Politics</a></li><li ><a href="/views/theology">Theology</a></li></ul></div></li>
<li   class="leaf"><a href="/interviews">Interviews</a></li>
<li   class="expanded"><a href="/arts--essays">Arts &amp; Essays</a><div class="sub_menu_wrap type_2 clearfix"><ul><li ><a href="/arts-essays/art-photography">Art &amp; Photography</a></li><li ><a href="/arts-essays/books-magazines">Books &amp; Magazines</a></li><li ><a href="/arts-essays/film-tv-movies">Film, TV &amp; Movies</a></li><li ><a href="/arts-essays/food-recipes">Food &amp; Recipes</a></li><li ><a href="/arts-essays/music-poetry">Music &amp; Poetry</a></li><li ><a href="/arts-essays/podcasts">Podcasts</a></li><li ><a href="/arts-essays/sermons">Sermons</a></li><li ><a href="/arts-essays/spirituality-faith">Spirituality &amp; Faith</a></li></ul></div></li>
<li   class="leaf"><a href="/podcasts">Podcast</a></li>
<li   class="leaf"><a href="/sabbath-school">Sabbath School</a></li>
<li   class="expanded"><a href="/authors">Authors</a><div class="sub_menu_wrap type_2 clearfix"><ul><li ><a href="/author-index">Author Index</a></li><li ><a href="/authors/editorial-guidelines">Editorial Guidelines</a></li><li ><a href="/authors/submission-guidelines">Submission Guidelines</a></li></ul></div></li>
<li   class="expanded"><a href="/journal">Journal</a><div class="sub_menu_wrap type_2 clearfix"><ul><li ><a href="/journal/archive">Archive</a></li><li ><a href="/store/membership">Subscribe</a></li></ul></div></li>
<li   class="last collapsed"><a href="/donate">Donate</a></li>
</ul>  </div>
</div>
  </div>
					    			    		  </nav>
          <div class="search-holder">
            <div class="search_box">
              <div class="shopping_button button_orange_hover">
                <button class="shop_button button">
                  <i class="fa fa-shopping-cart"></i>
                </button>
                <div class="shopping_cart">
        					                </div>
              </div>

              <button class="search_button button button_orange_hover">
                <i class="fa fa-search"></i>
              </button>
            </div>
            <!--search form-->
            <div class="searchform_wrap var2">
              <div class="container vc_child h_inherit relative">
                					           <div class="region region-search">
    <div id="block-search-form" class="block block-search">

    
  <div class="content">
    <form action="/views/2022/reexamining-our-claims-literal-historicity-genesis-1-11" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." placeholder="enter search terms..." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-hp9JC3PftvuVMczUDkqTS6VMR4Cx3-raCTLpHWKBmjg" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
</div>
  </div>
				                        <button class="close_search_form">
                  <i class="fa fa-times"></i>
                </button>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
</header>
<!--==============================Breadcrumb================================-->

<!--==============================content================================-->
<div class="content">
    <div class="container">
							<div class="row">
				<div class="col-lg-8 col-md-8 col-sm-12">
					<div class="section">
													<h2 class="section_title section_title_big">Reexamining Our Claims: The Literal Historicity of Genesis 1–11</h2>
																		
						
												
													  <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    

<div class="text_post_block">
	<div class="field field-name-field-single-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://spectrummagazine.org/sites/default/files/scrabble_apr.jpg" width="774" height="581" alt="" /></div></div></div><div class="field field-name-field-author field-type-taxonomy-term-reference field-label-above"><div class="field-label">Written by:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/author/matthew-quartey" typeof="skos:Concept" property="rdfs:label skos:prefLabel">Matthew Quartey</a></div></div></div><span style="font-weight: bold">Published:<br /></span>April 21, 2022<div class="field field-name-field-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><hr />
<p>I recall with nostalgic fondness the festive atmosphere generated at Akoto, a little Nzema enclave in western Ghana, when the regional troupe of village historians arrived for the annual two-day Nzema oral history competition, which aimed at instilling pride about the Nzema people and their history. These festivities were planned to coincide with full moonlit nights, as our villages had neither electricity nor artificial sources of light. The two nights were grand communal affairs, as almost the entire village gathered in the market square under the bright canopy of moonlight to listen to the stories and exploits of our ancestors.</p>
<p>The “expert” storytellers plied their craft from village to village where they sensibly tailored details of the same “historical” events to the demands of their immediate audience. It was not uncommon for opposing villages to be victors or losers in the same battles, depending on the village locations where the stories were told. My memories of this period are sharpest around my early adolescence and shortly before I left the shelter of this intimate village community to attend high school in the big city. There, the pliability allowed in experiencing oral history as performance quickly surrendered to the inflexible “tyranny” of history as written document.</p>
<p>The village historians of my youth were not the only ones who bent history to serve their purposes. We see this malleable tendency in numerous official histories worldwide, where the victors often write the scripts. A case in point: during the European colonization of Africa, local “history,” much of which was propaganda, was essentially ghost-written and published by the colonizing powers. After roughly 75 years of this steady history diet that sanitized Europe’s pillage of Africa, the African students who matriculated from that educational system had little knowledge of the washed-out parts of their history because the written versions, through repeated circulation, acquired provenance and became the standard. Even after 60 years of independence, many African nations have a difficult time reimagining their precolonial histories.</p>
<p>Western Christians, unaccustomed to imprecise oral history, may be tempted to consign the foregoing to the peculiarities of African village historiography or colonial patronage culture. If so, they betray their inattention to similar goings-on in the Bible. Consider the different portrayals of King David by the writers and redactors of Samuel and Kings, on the one hand, and Chronicles on the other. If we had only the Samuel and Kings “history” of the Davidic dynasty and not Chronicles—or vice versa—we would get a very different impression of David’s character. In the latter, where King David is modeled after the Divine King and his portrait is likely crafted by his court “historians” or adoring sympathizers, he does no wrong. The story of Bathsheba and David’s many entanglements with other men’s wives are ignored or glossed over. But what the chronicler omits is laid bare in unflattering details in Samuel and Kings. So, when Michael Hasel in his essay “History, the Bible and Hermeneutics” in the Biblical Research Institute’s compilation <em>Biblical Hermeneutics: An Adventist Approach</em> contends that “without David, the Bible will not be trustworthy, and its history would have to be completely rewritten,” he disregards internal biblical evidence showing that the David story had undergone the very rewriting he cautions against.</p>
<p>Similarly, if we did not have the synoptic gospels’ account of the Passion Week events at our disposal, and all we had was John’s gospel, we would not be confounded by something as “simple” as the “exact” sequence of events in the last two days leading to Jesus’s death. Was Jesus betrayed and arrested on Thursday night <em>after</em> the Passover meal and crucified (Mark 15:25) at the “third hour,” (9:00 a.m.) the next day, Friday, as Mark (14–15) tells us? Or is John’s version (19:14,16) correct, which has Jesus crucified at the “sixth hour,” (about noontime) <em>before</em> the Passover meal on the Day of Preparation, Friday? Both can’t be right regarding the timing of the same event. So, if one insists that all biblical accounts are incontrovertible and historically accurate, as Hasel states, one needs interpretive gimmicks to resolve this inconsistency. Could it be, however, that John—whose major theme was portraying Jesus as “the Lamb of God” (1:29)—adjusted the events calendar as a polemic to fit this thesis, so that his Jesus, the Lamb, would die at the precise time when real lambs were being slaughtered throughout Israel for the Passover meal?</p>
<p>In contemporary everyday usage, history is generally understood as the account of past events in human affairs, mostly written but sometimes oral in non-literate communities. As such, it connotes the re-telling of things that “actually” took place in the past. But this definition is more aspirational than achievable. Because “that which actually happened,” even at a time when we have impressive ways of capturing events in real time, is often filtered through many lenses and through the interpretive voices of presenters.</p>
<p>Take what unfolded on January 6, 2021, at the US Capitol. Many thought they saw the “actual” events—with their own eyes—that took place between the protesters storming Congress and the outnumbered security forces that struggled to repel them. Then a few months later, they were told by some knowing commentators that what they thought they had seen was “actually” a group of tourists visiting the halls of Congress. Similarly, Moscow’s assertion that the forty-mile-long besieging Russian military convoy bearing down on Ukraine, seeming to indiscriminately shell Ukrainian villages, was not what it appeared to be. Because, “in truth,” the Russian forces were just peacekeepers on a liberating mission to rid Kyiv of neo-Nazi agitators.</p>
<p>So, determining what is historical, even in an era awash in countless ways of preserving data, is often fiercely contested. We can appreciate the difficulties in verifying not only the authenticity of documents dating back thousands of years but also the motivations of the writers who produced them. Which is why there are generally accepted standards of authenticating assertions in ancient documents such as the Bible. The gold standards used by professional historians include corroborating the content of ancient documents with other comparable ancient documents and using data from archaeological sites where thriving communities once existed, or where massive battles were fought. Usually, when finds from these digs show activities as described in the ancient documents, such as debris from Jericho’s fallen wall or Israel’s 40-year sojourn in the desert, they are considered confirmatory. Hasel decries these methods and standards because often high-profile excavations do not confirm what he thinks scripture asserts.</p>
<p>Which brings us to a fuller examination of Hasel’s article. The main premise of his essay is that the entire Bible, and early Genesis (1–11) in particular, describes events that literally took place and are in essence factual and historical. Then, he proceeds to use the Bible itself to prove this point. He offers a full-throated refutation of external corroboration in assessing the validity of biblical claims. He asks plaintively: “What happens when we do not find extra-biblical evidence for an event or person in history? Is this a reason to doubt that event or the existence of the person?” Hasel’s target is the “absence of evidence” criterion that continues to be the bane of biblical literalists. Though he does not consider the requirement necessary, Hasel still lists five reasons why supportive extra-biblical evidence has not been forthcoming:</p>
<p class="rteindent1">1. <em>Few biblical sites have been excavated</em>—“The West Bank/Palestine, with hundreds of sites, remains largely unexcavated, and the results of surveys only provide limited data.”</p>
<p class="rteindent1">2. <em>Only a few data have been published</em>—“Of those sites that have been excavated; few have been published.”</p>
<p class="rteindent1">3. <em>Evidence has been destroyed</em>—“The reason that some data elude the modern investigator is that there has been massive destruction of archaeological remains and structures over the centuries.”</p>
<p class="rteindent1">4. <em>Ancients left only sanitized texts</em>—“They left us with texts dealing with what they were interested in.”</p>
<p class="rteindent1">5. <em>Contemporary archeological reports are tentative</em>—“Reports and interpretations of specific sites . . . remain tentative and may change with the next season of excavation.”</p>
<p>Having cast doubt on external verification methods, Hasel turns his attention to the Bible, declaring it as the best authenticator of its own claims. Below are his position highlights:</p>
<p class="rteindent1">1. “We approach Scripture humbly recognizing that it is the inspired Word of God with an authority unlike any other source.”</p>
<p class="rteindent1">2. “We approach Scripture from a perspective of trust and faith that results in obedience, not mistrust and doubt.”</p>
<p class="rteindent1">3. “<em>History</em>—those events that actually took place in the past—in and of itself is not revelatory. History needs to be revealed and explained.”</p>
<p class="rteindent1">4. “The primary evidence for the biblical view and understanding of history must derive from the Bible itself.”</p>
<p class="rteindent1">5. “The minutiae of detail found in the Bible matter and provide the very level of authenticity one might expect.”</p>
<p>What Hasel is doing is analogous to defining a word by incorporating a form of that word in the definition, an unhelpful practice in understanding word meaning. In the same way, using the Bible to authenticate its own claims is not helpful, as there are other scriptural religions that could do the same. We should not adopt the conventional understanding of history to describe biblical content and then refuse to abide by the consensus rules used in the process.</p>
<p>The irony is that we have the faith definition option available to us, which enables us to define history in ways that incorporate the supernatural. When we define history on faith grounds, no proof is needed for biblical assertions. The walls of Jericho could fall to prayers without any debris remaining. The throng of migrating Israelites could traverse the desert for 40 years and not leave tracks. David could have an iron-based civilization and not leave evidence of any iron residue when purported mining sites are excavated. Because, if we read these accounts through the lens of faith, no proof is necessary. Some call this kind of history myth, not as fiction or make-believe but as symbolic narrative shrouded in faith.</p>
<p>It was something like this that William Lane Craig was trying to do when he came out with his idea of “Mytho-History in Genesis” in his highly acclaimed <em>In Quest of the Historical Adam: A Biblical and Scientific Exploration</em>. I don’t think he quite anticipated the hullabaloo that ensued in the evangelical world with this publication. But the reaction was swift and unsparing, many doing a violent turnaround, from viewing him as the invulnerable apologist for fundamentalist/evangelical thought to permanently consigning him to the company of insufferable turncoats.</p>
<p>His crime? Daring to consider early Genesis (1–11) as historical “Mythos,” where myth is applied “primarily to the stories and the narratives. And then the genealogies serve to order these historically and show that these are taken as real people and about real things that happened.” What particularly drew the ire of biblical fundamentalists, who until this publication held Craig up as a Paul figure in their world, was his allowance that early Genesis, like other ancient Near Eastern mythological narratives, “is a type of literature that was not meant to be read as a literal, historical account. It is intended to describe historical persons and events that actually took place, but these events are cloaked with the language of mythology and metaphor—and therefore should not be pressed for historical accuracy.” Craig’s mulling is similar to what Gerhard von Rad proposed in the 1960s as “the theology of history,” by which he saw in the Israeli “historians” a reflective interpretation of their experience with their God.</p>
<p>To insist that early Genesis was meant to be read literally as a historical document is to ignore the many illogicalities/inconsistencies Craig identifies in the narratives: Is God transcendent and incorporeal as depicted in chapter one, or humanoid and personal as the next two chapters portray him? How could there be sunset and sunrise before the creation of the sun? If the story is meant to be read literally, how do we reconcile the many differences in the creation order: of humans, animals, and vegetables between Genesis 1 and Genesis 2? Were fruit trees created before man (chapter 1) or after man (chapter 2)? Did God order Noah to bring “of every living thing of all flesh, <em>two </em>of every<em> sort</em> . . . into the ark,” (6:19-22) or the clean beasts and the birds<em> by sevens, </em>and only the unclean beasts by<em> twos</em>? (7:2-3). Unless all these “living flesh” were miniatures, how could the boat accommodate nine of every created beast and bird—and stay afloat? Are there literal windows in heaven from which rain pours? The examples are almost endless, suggesting that only a figurative reading of these narratives can assuage incredulity.</p>
<p>Often at the moment when an attempt is made to address some disagreeable or concerning biblical positions—slavery, mistreatment of women, erroneous conceptions of the cosmos—shrill alarms are sounded by entrenched protectors of the status quo. They have always objected on grounds of the dreaded slippery slope. And always they have been proven wrong.</p>
<p>We repudiated slavery, admitted women to gospel ministry, and affirmed Galileo. Faith still survives. Perhaps this is a history lesson for our times. We should try honesty again by eschewing the literalism in early Genesis that has us pretending we believe in talking snakes and plants that possess immortality and omniscience. When we finally come clean and welcome the symbolic and metaphoric in our hermeneutics regarding early Genesis, I predict faith will continue with our understanding of scripture much enriched.</p>
<p>I get it. It is an enormous emotional ask to reconsider whether the biblical faith stories we have generationally read and taken for granted as literal, historical, and factual accounts, may not in fact be so. But such is the nature of faith. It works when we approach its difficult particulars in small bites, getting to the hard bones not in single thoughtless mouthfuls but with small, deliberate gnawing, until their jagged prominences smooth out. This is how the Christian faith, like a trajectory, has been generationally passed on to the faithful. Though the process is slow and hardly apparent in the moment, each generation adjusts away from the magical and over-imaginative to clarity and enlightenment. Every generation makes its own improvements to the faith handed down. That is why, our vehement denials notwithstanding, we ignore the parts in the Bible we no longer find “useful” without feeling guilty or hypocritical.</p>
<p> </p>
<hr />
<p><em>Matthew Quartey is a transplanted Ghanaian who now lives in and calls the Adventist ghetto of Berrien Springs, Michigan, home.</em></p>
<p><em>Previous Spectrum columns by Matthew Quartey can be found by </em><a href="http://http/spectrummagazine.org/author/matthew-quartey."><em>clicking here.</em></a></p>
<p><em>Image Credit: </em> <a href="https://unsplash.com/photos/E1por_SGvJE"><em>Unsplash.com</em></a></p>
<p><strong><em>We invite you to join our community through conversation by commenting below. We ask that you engage in courteous and respectful discourse. You can view our full commenting policy by </em></strong><a href="https://spectrummagazine.org/page/commenting-policy"><strong><em>clicking here</em></strong></a><strong><em>.</em></strong></p>
</div></div></div> 
</div>


  </div>
</div>
  </div>
												
													  <div class="region region-after-content">
    <div id="block-socbutt-horizontal" class="block block-socbutt">

    
  <div class="content">
    <div class="social-share-links inline"><span class="share-link share-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fspectrummagazine.org%2Fviews%2F2022%2Freexamining-our-claims-literal-historicity-genesis-1-11" target="_blank" class="btn btn-info btn-xs"><span class="fa fa-fw fa-2x fa-facebook"></span> Facebook</a></span><span class="share-link share-twitter"><a href="https://twitter.com/intent/tweet?text=Reexamining%20Our%20Claims%3A%20The%20Literal%20Historicity%20of%20Genesis%201%E2%80%9311 -&amp;url=https%3A%2F%2Fspectrummagazine.org%2Fviews%2F2022%2Freexamining-our-claims-literal-historicity-genesis-1-11" target="_blank" class="btn btn-info btn-xs"><span class="fa fa-fw fa-2x fa-twitter"></span> Twitter</a></span><span class="share-link share-linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fspectrummagazine.org%2Fviews%2F2022%2Freexamining-our-claims-literal-historicity-genesis-1-11&amp;title=Reexamining%20Our%20Claims%3A%20The%20Literal%20Historicity%20of%20Genesis%201%E2%80%9311&amp;summary=&amp;source=https%3A%2F%2Fspectrummagazine.org%2Fviews%2F2022%2Freexamining-our-claims-literal-historicity-genesis-1-11" target="_blank" class="btn btn-info btn-xs"><span class="fa fa-fw fa-2x fa-linkedin"></span> LinkedIn</a></span></div>  </div>
</div>
<div id="block-printfriendly-printfriendly" class="block block-printfriendly">

    
  <div class="content">
    <a href="https://www.printfriendly.com/print?url=https%3A//spectrummagazine.org/views/2022/reexamining-our-claims-literal-historicity-genesis-1-11" class="printfriendly" onclick="window.print(); return false;" title="Print Friendly, PDF &amp; Email"><img typeof="foaf:Image" src="//cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-md.png" alt="Print Friendly, PDF &amp; Email" /></a>  </div>
</div>
<div id="block-block-72" class="block block-block">

    
  <div class="content">
    <p> </p>
<p><a alt="Spectrum Banner Ad: Click for Grow the Vision" href="/donate/fundraising-campaign-grow-vision"><img alt="Spectrum Banner Ad: Click for Grow the Vision" src="/sites/default/files/spectrummagazine/grow-the-vision-top.jpeg" /></a></p>
  </div>
</div>
<div id="block-block-49" class="block block-block">

    
  <div class="content">
    <p>
<br />
<br />
</p>
<div style="text-align: center">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4279063372898045"
     data-ad-slot="6659931591"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>  </div>
</div>
<div id="block-block-70" class="block block-block">

    
  <div class="content">
    <!--== p class="t_align_c" ----><p><a alt="Brazil Week image: Click for Spectrum's Brazil Week 2022 articles" href="https://wipfandstock.com/9781666719611/child-of-the-apocalypse" target="_blank"><img alt="Spectrum Banner Ad: Don Casebolt" src="/sites/default/files/spectrummagazine/don_casebolt.png" /></a><br />
	 </p>
<p>
	 </p>
  </div>
</div>
<div id="block-spectrum-comments-spectrum-discourse-comments" class="block block-spectrum-comments">

    
  <div class="content">
    
		  <br />
		  <div id="discourse-comments">
		  <script type="text/javascript">
            var discourseUrl = "https://conversation.spectrummagazine.org/",
            discourseEmbedUrl = "http://spectrummagazine.org/node/11761";

            (function() {
              var d = document.createElement("script"); d.type = "text/javascript"; d.async = true;
              d.src = discourseUrl + "javascripts/embed.js";
              (document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(d);
            })();
          </script>
		  </div>
		    </div>
</div>
  </div>
											</div>
				</div>
				<div class="col-lg-4 col-md-4 col-sm-12">
					  <div class="region region-sidebar-right">
    <div id="block-block-78" class="section block block-block">

      
  
  <div class="content">
    <div align="center" class="t_align_c">
	<a alt="Spectrum Sidebar Image: Click for Book Sale" class="m_top_50 d_block" href="https://smile.amazon.com/s?me=A1SPSSZ33SVSKP&amp;marketplaceID=ATVPDKIKX0DER" target="_blank"><img alt="Spectrum Sidebar Image: Click for Book Sale" src="/sites/default/files/spectrummagazine/2022-04-book-sale.png" /></a></div>
  </div>

</div><!-- /.block -->
<div id="block-views-spectrum-most-popular-block-5" class="section block block-views">

    	<h3 class="section_title">Upcoming Events</h3>
    
  
  <div class="content">
    <div class="view view-spectrum-most-popular view-id-spectrum_most_popular view-display-id-block_5 view-dom-id-8ed03ed2c9d82b38d1deaeeed34df86c">
        
  
  
      <div class="view-content">
      <div class="widget_categories">    <ul class="categories_list">          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-title">        <strong class="field-content"><a href="/event/2022/lluc-sabbath-seminars-intentional-community-where-do-we-go-here">LLUC Sabbath Seminars—“The Intentional...</a></strong>  </div>  
  <div class="views-field views-field-field-event-date">        <div class="field-content"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2022-04-23T10:30:00-07:00">04-23-2022</span></div>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><p>
</p></span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-title">        <strong class="field-content"><a href="/event/2022/los-angeles-forum-dr-benjamin-baker">Los Angeles Forum: Dr. Benjamin Baker</a></strong>  </div>  
  <div class="views-field views-field-field-event-date">        <div class="field-content"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2022-04-23T15:00:00-07:00">04-23-2022</span></div>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><p>
</p></span>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-title">        <strong class="field-content"><a href="/event/2022/brian-bull-celebration-life">Brian Bull—Celebration of Life</a></strong>  </div>  
  <div class="views-field views-field-field-event-date">        <div class="field-content"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2022-04-23T16:00:00-07:00">04-23-2022</span></div>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><p>
</p></span>  </div></li>
          <li class="views-row views-row-4 views-row-even views-row-last">  
  <div class="views-field views-field-title">        <strong class="field-content"><a href="/event/2022/asheville-adventist-forum-dietary-misconception-among-vegetarians">Asheville Adventist Forum: Dietary...</a></strong>  </div>  
  <div class="views-field views-field-field-event-date">        <div class="field-content"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2022-04-30T15:00:00-07:00">04-30-2022</span></div>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><p>
</p></span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-block-18" class="section block block-block">

      
  
  <div class="content">
    <div align="center" class="t_align_c">
	<a href="/podcasts"><img alt="Spectrum Sidebar Image: Imago Gei" src="/sites/default/files/spectrummagazine/imago-gei-podcast.jpg" /></a></div>
<div align="center" class="t_align_c">
	&nbsp;</div>  </div>

</div><!-- /.block -->
<div id="block-views-spectrum-most-popular-block-1" class="section block block-views">

    	<h3 class="section_title">Latest</h3>
    
  
  <div class="content">
    <div class="view view-spectrum-most-popular view-id-spectrum_most_popular view-display-id-block_1 view-dom-id-a861ee73f46081423f1dcdfef37e7833">
        
  
  
      <div class="view-content">
      <div class="widget_categories appear-animation fadeInDown appear-animation-visible">    <ul class="categories_list">          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-title">        <strong class="field-content"><a href="/views/2022/reexamining-our-claims-literal-historicity-genesis-1-11" class="active">Reexamining Our Claims: The Literal...</a></strong>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><p>
</p></span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-title">        <strong class="field-content"><a href="/sabbath-school/2022/geologist-investigates-noahs-flood">A Geologist Investigates Noah’s Flood</a></strong>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><p>
</p></span>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-title">        <strong class="field-content"><a href="/views/2022/fixing-adventist-chaplaincy-canada">Fixing Adventist Chaplaincy in Canada</a></strong>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><p>
</p></span>  </div></li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-title">        <strong class="field-content"><a href="/interviews/2022/darriel-hoy-community-engagement-adventist-voices">Darriel Hoy on Community Engagement—...</a></strong>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><p>
</p></span>  </div></li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
  <div class="views-field views-field-title">        <strong class="field-content"><a href="/interviews/2022/nancy-vyhmeisters-advocacy-womens-ordination">Nancy Vyhmeister’s Advocacy for Women’s...</a></strong>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><p>
</p></span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-block-69" class="section block block-block">

      
  
  <div class="content">
    <div class="t_align_c">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-4279063372898045"
     data-ad-slot="5792579028"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>  </div>

</div><!-- /.block -->
<div id="block-views-spectrum-current-issue-block" class="section block block-views">

    	<h3 class="section_title">Current Issue</h3>
    
  
  <div class="content">
    <div class="view view-spectrum-current-issue view-id-spectrum_current_issue view-display-id-block view-dom-id-19cfcd82bffe7264da4d6d9adb4c1c03">
        
  
  
      <div class="view-content">
      <div class="t_align_c">    <ul class="t_align_c">          <li class="section-title">  
          <a href="journal/current-issue" alt="Click for current Spectrum Magazine issue"><a href="/issue/50-1"><img typeof="foaf:Image" src="https://spectrummagazine.org/sites/default/files/styles/large/public/journal/50-1-spectrum-cover.jpg?itok=2eLKpBch" width="371" height="480" alt="" /></a></a>    
          <p class="t_align_c"><a href="/journal/current-issue" alt="Click for current Spectrum Magazine issue">Volume 50, Issue 1</a></p>    
          <br />
Not yet a subscriber? <a href="https://spectrummagazine.org/store/membership" alt="Click for Adventist Forum Subscription page"> Subscribe today!</a>  </li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-block-20" class="section block block-block">

    	<h3 class="section_title">Newsletter Sign Up</h3>
    
  
  <div class="content">
    <div class="row">
<div class="col-md-8">
<p>Subscribe to the Spectrum Magazine newsletter for email updates!</p>
</div>
<div class="col-md-4">
<p><a alt="Spectrum Magazine Newsletter Signup Button" class="form-submit" href="https://lp.constantcontactpages.com/su/uwsIdzj/newsletter" target="_blank">Sign Up</a></p>
</div>
</div>
  </div>

</div><!-- /.block -->
<div id="block-block-9" class="section block block-block">

      
  
  <div class="content">
    <div>
              <h3 class="section_title">Social Media</h3>
              <ul class="social_media_list clearfix">
                <li>
                  <a href="https://www.facebook.com/spectrum.magazine" class="fb" target="_blank" alt="Click for Spectrum Magazine Facebook page">
                    <i class="fa fa-facebook"></i>
                    <div>48,000</div>
                    <p>Followers</p>
                  </a>
                </li>
                <li>
                  <a href="https://www.twitter.com/spectrummag" class="twitter" target="_blank" alt="Click for Spectrum Magazine Twitter page">
                    <i class="fa fa-twitter"></i>
                    <div>12,000</div>
                    <p>Followers</p>
                  </a>
                </li>
                <li>
                  <a href="https://www.instagram.com/adventistforum" class="instagram" target="_blank" alt="Click for Spectrum Magazine Instagram">
                    <i class="fa fa-instagram"></i>
                    <div>1,220</div>
                    <p>Followers</p>
                  </a>
                </li>
                <li>
                  <a href="https://www.linkedin.com/company/spectrummagazine" class="linkedin" target="_blank" alt="Click for Spectrum Magazine LinkedIn">
                    <i class="fa fa-linkedin"></i>
                    <div>50</div>
                    <p>Followers</p>
                  </a>
                </li>
                <li>
                  <a href="https://spectrummagazine.org/feeds" class="rss" alt="Click for Spectrum Magazine RSS page">
                    <i class="fa fa-rss"></i>
                    <div>&nbsp;</div>
                    <p>Subscribe</p>
                  </a>
                </li>
                <li>
                  <a href="/contact" class="contact">
                    <i class="fa fa-envelope"></i>
                    <div>&nbsp;</div>
                    <p>Contact Us</p>
                  </a>
                </li>
              </ul>
            </div>  </div>

</div><!-- /.block -->
  </div>
				</div>
			</div>
			</div>
</div>

<!--==============================Footer================================-->			
		<!--==============================Footer================================-->			
			<footer class="footer footer-main">	
			<div class="panel-flexible panels-flexible-2 clearfix" id="mini-panel-footer_1">
<div class="panel-flexible-inside panels-flexible-2-inside">
<div class="panels-flexible-row panels-flexible-row-2-main-row panels-flexible-row-first clearfix footer_top_part">
  <div class="inside panels-flexible-row-inside panels-flexible-row-2-main-row-inside panels-flexible-row-inside-first clearfix">
<div class="panels-flexible-region panels-flexible-region-2-center panels-flexible-region-first col-lg-3 col-md-3 col-sm-3">
  <div class="inside panels-flexible-region-inside panels-flexible-region-2-center-inside panels-flexible-region-inside-first">
<div class="panel-pane pane-block pane-block-5 pane-block"  >
  
      
  
  <div class="pane-content">
    <p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>Adventist Forum</strong>, publisher of SPECTRUM and spectrummagazine.org, is an independent non-profit 501(c)(3) organization committed to promoting community through conversation in the Seventh-day Adventist Church.</p>
<p>&nbsp;</p>  </div>

  
  </div>
  </div>
</div>
<div class="panels-flexible-region panels-flexible-region-2-center_ col-lg-3 col-md-3 col-sm-3">
  <div class="inside panels-flexible-region-inside panels-flexible-region-2-center_-inside">
<div class="panel-pane pane-views pane-popular-categories widget widget_categories appear-animation fadeInDown appear-animation-visible"  >
  
      
  
  <div class="pane-content">
    <div class="view view-popular-categories view-id-popular_categories view-display-id-block view-dom-id-a89ed7b3730c5bdead9a3704530d5104">
            <div class="view-header">
      <h3 class="widget_title text-left">Popular Tags</h3>
    </div>
  
  
  
      <div class="view-content">
          <ul class="categories_list">          <li class="">  
          <a href="/arts--essays" title="Spectrum: Arts &amp; Essays">Arts &amp; Essays</a>
<span>1,005</span>  </li>
          <li class="">  
          <a href="/interviews" title="Spectrum: Interviews">Interviews</a>
<span>344</span>  </li>
          <li class="">  
          <a href="/news" title="Spectrum: News">News</a>
<span>1,857</span>  </li>
          <li class="">  
          <a href="/sabbath-school" title="Spectrum: Sabbath School">Sabbath School</a>
<span>412</span>  </li>
          <li class="">  
          <a href="/views" title="Spectrum: Views">Views</a>
<span>1,068</span>  </li>
      </ul>    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
  </div>
</div>
<div class="panels-flexible-region panels-flexible-region-2-box_4 col-lg-3 col-md-3 col-sm-3">
  <div class="inside panels-flexible-region-inside panels-flexible-region-2-box_4-inside">
<div class="panel-pane pane-block pane-menu-menu-footer-quick-links widget widget_newsletter form_section pane-menu"  >
  
        <h3 class="pane-title">
      Quick Links    </h3>
    
  
  <div class="pane-content">
    <nav><ul><li><a href="/about">About</a></li>
<li><a href="/advertising-information-request">Advertise</a></li>
<li><a href="/contact" class="categories_list" style="categories_list">Contact</a></li>
<li><a href="/store/membership">Subscribe</a></li>
<li><a href="https://amzn.to/2nuYwAd">Store</a></li>
</ul></nav>  </div>

  
  </div>
  </div>
</div>
<div class="panels-flexible-region panels-flexible-region-2-box_4_ panels-flexible-region-last col-lg-3 col-md-3 col-sm-3">
  <div class="inside panels-flexible-region-inside panels-flexible-region-2-box_4_-inside panels-flexible-region-inside-last">
<div class="panel-pane pane-custom pane-1 widget widget_newsletter form_section"  >
  
        <h3 class="pane-title">
      Newsletter Sign Up    </h3>
    
  
  <div class="pane-content">
    <p>Subscribe to the Spectrum Magazine newsletter for email updates!</p>
<p></p>
<p> </p>
<p><a alt="Spectrum Magazine Newsletter Signup Button" class="form-submit" href="https://lp.constantcontactpages.com/su/uwsIdzj/newsletter" target="_blank">Sign Up</a></p>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-block-6 pane-block"  >
  
      
  
  <div class="pane-content">
    <div class="widget widget_social_icons clearfix">
    <h3 class="widget_title">Stay Connected</h3>
    <ul>
      <li class="facebook">
        <span class="tooltip">Facebook</span>
        <a href="https://www.facebook.com/spectrum.magazine" target="_blank" alt="Click for Spectrum Magazine Facebook page">
          <i class="fa fa-facebook"></i>
        </a>
      </li>
      <li class="twitter">
        <span class="tooltip">Twitter</span>
        <a href="https://www.twitter.com/spectrummag" target="_blank" alt="Click for Spectrum Magazine Twitter page">
          <i class="fa fa-twitter"></i>
        </a>
      </li>
      <li class="instagram">
        <span class="tooltip">Instagram</span>
        <a href="https://www.instagram.com/adventistforum" target="_blank" alt="Click for Adventist Forum Instagram page">
          <i class="fa fa-instagram"></i>
        </a>
      </li>
      <li class="linkedin">
        <span class="tooltip">LinkedIn</span>
        <a href="https://www.linkedin.com/company/spectrummagazine" target="_blank" alt="Click for Spectrum Magazine LinkedIn page">
          <i class="fa fa-linkedin"></i>
        </a>
      </li>
      <li class="rss">
        <span class="tooltip">RSS</span>
        <a href="https://spectrummagazine.org/spectrum_rss_feeds">
          <i class="fa fa-rss"></i>
        </a>
      </li>
      <li class="envelope">
        <span class="tooltip">Contact Us</span>
        <a href="/contact">
          <i class="fa fa-envelope-o"></i>
        </a>
      </li>
    </ul>
</div>  </div>

  
  </div>
  </div>
</div>
  </div>
</div>
<div class="panels-flexible-row panels-flexible-row-2-1 clearfix footer_middle_part">
  <div class="inside panels-flexible-row-inside panels-flexible-row-2-1-inside clearfix">
<div class="panels-flexible-region panels-flexible-region-2-box_5 panels-flexible-region-first col-lg-6 col-md-6 col-sm-6">
  <div class="inside panels-flexible-region-inside panels-flexible-region-2-box_5-inside panels-flexible-region-inside-first">
  </div>
</div>
<div class="panels-flexible-region panels-flexible-region-2-box_5_ panels-flexible-region-last col-lg-6 col-md-6 col-sm-6">
  <div class="inside panels-flexible-region-inside panels-flexible-region-2-box_5_-inside panels-flexible-region-inside-last">
  </div>
</div>
  </div>
</div>
<div class="panels-flexible-row panels-flexible-row-2-2 panels-flexible-row-last clearfix footer_bottom_part">
  <div class="inside panels-flexible-row-inside panels-flexible-row-2-2-inside panels-flexible-row-inside-last clearfix">
<div class="panels-flexible-region panels-flexible-region-2-copy_right panels-flexible-region-first ">
  <div class="inside panels-flexible-region-inside panels-flexible-region-2-copy_right-inside panels-flexible-region-inside-first">
<div class="panel-pane pane-block pane-block-26 pane-block"  >
  
      
  
  <div class="pane-content">
    <p>© 2021 <span>Spectrum Magazine</span>. All Rights Reserved.</p>
  </div>

  
  </div>
  </div>
</div>
<div class="panels-flexible-region panels-flexible-region-2-footer_link panels-flexible-region-last f_right">
  <div class="inside panels-flexible-region-inside panels-flexible-region-2-footer_link-inside panels-flexible-region-inside-last">
  </div>
</div>
  </div>
</div>
</div>
</div>
		</footer>
			<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pfHeaderImgUrl = '';var pfHeaderTagline = '';var pfdisableClickToDel  = '1';var pfHideImages = 0;var pfImageDisplayStyle = 'none';var pfDisablePDF = 0;var pfDisableEmail = 0;var pfDisablePrint = 0;var pfCustomCSS = '';var pfPlatform = 'Drupal 7';
//--><!]]>
</script>
<script type="text/javascript" src="//cdn.printfriendly.com/printfriendly.js"></script>
        <script type="text/javascript">
<!--//--><![CDATA[//><!--
window.google_analytics_uacct = "UA-8866094-1";
//--><!]]>
</script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="https://spectrummagazine.org/misc/jquery-extend-3.4.0.js?v=1.10.2"></script>
<script type="text/javascript" src="https://spectrummagazine.org/misc/jquery-html-prefilter-3.5.0-backport.js?v=1.10.2"></script>
<script type="text/javascript" src="https://spectrummagazine.org/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://spectrummagazine.org/misc/drupal.js?ragvxr"></script>
<script type="text/javascript" src="https://spectrummagazine.org/sites/all/modules/google_analytics/googleanalytics.js?ragvxr"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://spectrummagazine.org/sites/default/files/googleanalytics/analytics.js?ragvxr","ga");ga("create", "UA-8866094-1", {"cookieDomain":"auto"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://spectrummagazine.org/sites/all/themes/revija/js/html5shiv.js?ragvxr"></script>
<script type="text/javascript" src="https://spectrummagazine.org/sites/all/themes/revija/js/jquery.modernizr.js?ragvxr"></script>
<script type="text/javascript" src="https://spectrummagazine.org/sites/all/themes/revija/js/jquery-2.1.0.min.js?ragvxr"></script>
<script type="text/javascript" src="https://spectrummagazine.org/sites/all/themes/revija/js/jquery-ui.min.js?ragvxr"></script>
<script type="text/javascript" src="https://spectrummagazine.org/sites/all/themes/revija/js/jquery.queryloader2.min.js?ragvxr"></script>
<script type="text/javascript" src="https://spectrummagazine.org/sites/all/themes/revija/js/jflickrfeed.js?ragvxr"></script>
<script type="text/javascript" src="https://spectrummagazine.org/sites/all/themes/revija/js/owl.carousel.min.js?ragvxr"></script>
<script type="text/javascript" src="https://spectrummagazine.org/sites/all/themes/revija/js/retina.js?ragvxr"></script>
<script type="text/javascript" src="https://spectrummagazine.org/sites/all/themes/revija/js/styleswither.js?ragvxr"></script>
<script type="text/javascript" src="https://spectrummagazine.org/sites/all/themes/revija/js/jquery.fancybox-1.3.4.js?ragvxr"></script>
<script type="text/javascript" src="https://spectrummagazine.org/sites/all/themes/revija/js/elevatezoom.min.js?ragvxr"></script>
<script type="text/javascript" src="https://spectrummagazine.org/sites/all/themes/revija/js/colorpicker.js?ragvxr"></script>
<script type="text/javascript" src="https://spectrummagazine.org/sites/all/themes/revija/js/apear.js?ragvxr"></script>
<script type="text/javascript" src="https://spectrummagazine.org/sites/all/themes/revija/js/circles.min.js?ragvxr"></script>
<script type="text/javascript" src="https://spectrummagazine.org/sites/all/themes/revija/plugins/twitter/jquery.tweet.min.js?ragvxr"></script>
<script type="text/javascript" src="https://spectrummagazine.org/sites/all/themes/revija/plugins/flexslider/jquery.flexslider-min.js?ragvxr"></script>
<script type="text/javascript" src="https://spectrummagazine.org/sites/all/themes/revija/plugins/layerslider/js/greensock.js?ragvxr"></script>
<script type="text/javascript" src="https://spectrummagazine.org/sites/all/themes/revija/plugins/layerslider/js/layerslider.kreaturamedia.jquery.js?ragvxr"></script>
<script type="text/javascript" src="https://spectrummagazine.org/sites/all/themes/revija/plugins/layerslider/js/layerslider.transitions.js?ragvxr"></script>
<script type="text/javascript" src="https://spectrummagazine.org/sites/all/themes/revija/rs-plugin/js/jquery.themepunch.tools.min.js?ragvxr"></script>
<script type="text/javascript" src="https://spectrummagazine.org/sites/all/themes/revija/rs-plugin/js/jquery.themepunch.revolution.min.js?ragvxr"></script>
<script type="text/javascript" src="https://spectrummagazine.org/sites/all/themes/revija/js/jackbox-packed.min.js?ragvxr"></script>
<script type="text/javascript" src="https://spectrummagazine.org/sites/all/themes/revija/js/audioplayer.js?ragvxr"></script>
<script type="text/javascript" src="https://spectrummagazine.org/sites/all/themes/revija/js/plugins.js?ragvxr"></script>
<script type="text/javascript" src="https://spectrummagazine.org/sites/all/themes/revija/js/addthis_widget.js?ragvxr"></script>
<script type="text/javascript" src="https://spectrummagazine.org/sites/all/themes/revija/js/script.js?ragvxr"></script>
<script type="text/javascript" src="https://spectrummagazine.org/sites/all/themes/revija/js/custom.js?ragvxr"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","setHasJsCookie":0,"ajaxPageState":{"theme":"revija","theme_token":"lC0hk9Nz1SbWzZrsrKux2pMXX1lkF6jh50Fp-LNHm8w","js":{"0":1,"\/\/cdn.printfriendly.com\/printfriendly.js":1,"1":1,"\/\/ajax.googleapis.com\/ajax\/libs\/jquery\/1.10.2\/jquery.min.js":1,"2":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/google_analytics\/googleanalytics.js":1,"3":1,"sites\/all\/themes\/revija\/js\/html5shiv.js":1,"sites\/all\/themes\/revija\/js\/jquery.modernizr.js":1,"sites\/all\/themes\/revija\/js\/jquery-2.1.0.min.js":1,"sites\/all\/themes\/revija\/js\/jquery-ui.min.js":1,"sites\/all\/themes\/revija\/js\/jquery.queryloader2.min.js":1,"sites\/all\/themes\/revija\/js\/jflickrfeed.js":1,"sites\/all\/themes\/revija\/js\/owl.carousel.min.js":1,"sites\/all\/themes\/revija\/js\/retina.js":1,"sites\/all\/themes\/revija\/js\/styleswither.js":1,"sites\/all\/themes\/revija\/js\/jquery.fancybox-1.3.4.js":1,"sites\/all\/themes\/revija\/js\/elevatezoom.min.js":1,"sites\/all\/themes\/revija\/js\/colorpicker.js":1,"sites\/all\/themes\/revija\/js\/apear.js":1,"sites\/all\/themes\/revija\/js\/circles.min.js":1,"sites\/all\/themes\/revija\/plugins\/twitter\/jquery.tweet.min.js":1,"sites\/all\/themes\/revija\/plugins\/flexslider\/jquery.flexslider-min.js":1,"sites\/all\/themes\/revija\/plugins\/layerslider\/js\/greensock.js":1,"sites\/all\/themes\/revija\/plugins\/layerslider\/js\/layerslider.kreaturamedia.jquery.js":1,"sites\/all\/themes\/revija\/plugins\/layerslider\/js\/layerslider.transitions.js":1,"sites\/all\/themes\/revija\/rs-plugin\/js\/jquery.themepunch.tools.min.js":1,"sites\/all\/themes\/revija\/rs-plugin\/js\/jquery.themepunch.revolution.min.js":1,"sites\/all\/themes\/revija\/js\/jackbox-packed.min.js":1,"sites\/all\/themes\/revija\/js\/audioplayer.js":1,"sites\/all\/themes\/revija\/js\/plugins.js":1,"sites\/all\/themes\/revija\/js\/addthis_widget.js":1,"sites\/all\/themes\/revija\/js\/script.js":1,"sites\/all\/themes\/revija\/js\/custom.js":1},"css":{"modules\/system\/system.base.css":1,"sites\/all\/modules\/calendar\/css\/calendar_multiday.css":1,"modules\/comment\/comment.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/logintoboggan\/logintoboggan.css":1,"modules\/node\/node.css":1,"modules\/poll\/poll.css":1,"modules\/search\/search.css":1,"modules\/forum\/forum.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/panels\/css\/panels.css":1,"sites\/all\/modules\/socbutt\/css\/socbutt.min.css":1,"sites\/all\/modules\/panels\/plugins\/layouts\/flexible\/flexible.css":1,"public:\/\/ctools\/css\/95716d715dea10542be14c9fe7025b28.css":1,"sites\/all\/themes\/revija\/css\/bootstrap.min.css":1,"sites\/all\/themes\/revija\/css\/style.css":1,"sites\/all\/themes\/revija\/css\/font-awesome.min.css":1,"sites\/all\/themes\/revija\/css\/responsive.css":1,"sites\/all\/themes\/revija\/css\/styleswitcher.css":1,"sites\/all\/themes\/revija\/css\/colorpicker.css":1,"sites\/all\/themes\/revija\/css\/owl.carousel.css":1,"sites\/all\/themes\/revija\/css\/audioplayer.css":1,"sites\/all\/themes\/revija\/css\/jackbox.min.css":1,"sites\/all\/themes\/revija\/css\/jquery.fancybox-1.3.4.css":1,"sites\/all\/themes\/revija\/css\/animate.css":1,"sites\/all\/themes\/revija\/css\/bxslider.css":1,"sites\/all\/themes\/revija\/jquery.bxslider.css":1,"sites\/all\/themes\/revija\/plugins\/flexslider\/flexslider.css":1,"sites\/all\/themes\/revija\/plugins\/layerslider\/css\/layerslider.css":1,"sites\/all\/themes\/revija\/css\/custom.css":1,"0":1}},"jcarousel":{"ajaxPath":"\/jcarousel\/ajax\/views"},"better_exposed_filters":{"views":{"spectrum_most_popular":{"displays":{"block_5":{"filters":[]},"block_1":{"filters":[]}}},"spectrum_current_issue":{"displays":{"block":{"filters":[]}}},"popular_categories":{"displays":{"block":{"filters":[]}}}}},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"urlIsAjaxTrusted":{"\/views\/2022\/reexamining-our-claims-literal-historicity-genesis-1-11":true}});
//--><!]]>
</script>
        <script type="text/javascript">
            jQuery(document).ready( function() {
                /* twitter feed

                window.tweet_slider = function(){
                    var twitter = Drupal.settings.twitter;
                    if(jQuery(".tweets").length){

                        var follow = jQuery(".tweets").next('.tw_follow'),
                            config = {
                                username : twitter.twitter,
                                modpath: 'https://spectrummagazine.org/twitter/',
                                loading_text : '<img src="/sites/all/themes/revija/images/loader2.gif" alt="">',
                                template : '<p>{text}</p><p>{time}</p>'
                            }

                        jQuery(".tweets").each(function(){

                            var self = jQuery(this);

                            if(self.hasClass('single')){
                                config.template = '<p>{text}</p><p>{time}</p>';
                            }
                            self.tweet(config);
                            if(self.hasClass('single')){
                                var owl = self.data('owlCarousel');

                                jQuery('.twc_prev').on('click',function(){owl.trigger('owl.prev');});
                                jQuery('.twc_next').on('click',function(){owl.trigger('owl.next');});
                            }

                            var owlConfig = {
                                navSpeed : 800,
                                nav:true,
                                loop:true,
                                autoplay:true,
                                autoplaySpeed: 800,
                                navText:false,
                                items: 1,
                                onInitialized : function(){
                                    self.find('.tweet_odd').parent().remove();
                                }
                            }

                            self.children('.tweet_list').owlCarousel(owlConfig);

                        });
                        follow.attr('href','https://twitter.com/'+config.username);
                    }

                    // twitter
                    jQuery('#twitter').tweet({
                        username :twitter.twitter,
                        modpath: 'plugins/twitter/',
                        loading_text : '<img src="/sites/all/themes/revija/images/loader2.gif" alt="">',
                        template : '<li><p>{text}</p><p>{time}</p></li>'
                    })

                }

                tweet_slider(); */
            });
        </script>
		<script type="text/javascript">
							// Loader
            jQuery("body").queryLoader2({
					backgroundColor: '#fff',
					barColor : '#ff680d',
					barHeight: 4,
					deepSearch:true,
					minimumTime:1000,
					onComplete: function(){
                        jQuery(".loader").fadeOut('200');
					}
				});
			

			function animate(){
				                jQuery("[data-appear-animation]").each(function() {

					 var self = jQuery(this);

					 self.addClass("appear-animation");

					 if(jQuery(window).width() > 800) {
					  self.appear(function() {

					   var delay = (self.attr("data-appear-animation-delay") ? self.attr("data-appear-animation-delay") : 1);

					   if(delay > 1) self.css("animation-delay", delay + "ms");
					   self.addClass(self.attr("data-appear-animation"));

					   setTimeout(function() {
						self.addClass("appear-animation-visible");
					   }, delay);

					  }, {accX: 0, accY: -150});
					 } else {
					  self.addClass("appear-animation-visible");
					 }
					});
							}


			// jackbox
			if(jQuery(".jackbox[data-group]").length){
				jQuery(".jackbox[data-group]").jackBox("init",{
					showInfoByDefault: false,
					preloadGraphics: false,
					fullscreenScalesContent: true,
					autoPlayVideo: false,
					flashVideoFirst: false,
					defaultVideoWidth: 960,
					defaultVideoHeight: 540,
					baseName: "https://spectrummagazine.org/jackbox",
					className: ".jackbox",
					useThumbs: true,
					thumbsStartHidden: false,
					thumbnailWidth: 75,
					thumbnailHeight: 50,
					useThumbTooltips: false,
					showPageScrollbar: false,
					useKeyboardControls: true
				});
			}

			
					</script>
	</div>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"b90bc4ae43","applicationID":"150409283","transactionName":"MlEDYEFSVhdYUUZQWAsbIFdHWlcKFlxdXVI6RABTVmxODVxF","queueTime":0,"applicationTime":555,"atts":"HhYAFglIRRk=","errorBeacon":"bam.nr-data.net","agent":""}</script><script type="text/javascript">(function(){window['__CF$cv$params']={r:'7000c5df7c907f7e',m:'SRbQTr.kItf6MbtxelTnro5wTAODIAvS_MdP3.QZqDY-1650655816-0-AW0cXSHSdyCIjZ+KKtz9c6pAVFRYDMNltST5mUySXF1Z/t1KpHfZoC5PcqdCkAHjisQnvU9Rz2Q4TGNSIH/0rKVZc/3vydsm70jPZrRfYKc/s5YCMNmWovk2nlUD3WTvRoEiA/4L+4RRJ6PoTb63UOei2FMJIkbXBeFNj3oV7TIgR4RavQvXur3UEodnY3OVJiavEoe56vUMygGkrZbDP6Q=',s:[0xc9ee2f44dd,0xce05851657],u:'/cdn-cgi/challenge-platform/h/g'}})();</script></body>

</html>
