<!DOCTYPE html>
<!--[if IE 9 ]><html class="ie9" lang="en"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="en"><!--<![endif]-->

<head>
  <!-- JavaScript disabled fallback -->

  <!-- Global site tag (gtag.js) - Google Analytics -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=G-Q9MVYR375T"></script>
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'G-Q9MVYR375T');
  </script>

  <!-- End JavaScript disabled fallback -->
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<link rel="shortcut icon" href="https://spectrummagazine.org/sites/default/files/favicon_0.png" type="image/png" />
<meta name="description" content="In the second part of his series, William C. DeMary explores Last Generation Theology, Reformation Theology, Paul Tillich&#039;s existentialist theology, and what it all means for Adventist theology." />
<meta name="robots" content="follow, index" />
<meta name="keywords" content="spectrum, magazine, adventist, forum, independent, journalism, religion, seventh-day adventism, christianity, faith" />
<meta name="news_keywords" content="spectrum, magazine, adventist, forum, independent, journalism, religion, seventh-day adventism, christianity, faith" />
<meta name="rating" content="general" />
<link rel="canonical" href="https://spectrummagazine.org/arts-essays/2022/faith-salvation-and-adventist-identity-pt-2" />
<link rel="shortlink" href="https://spectrummagazine.org/node/12075" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://spectrummagazine.org/arts-essays/2022/faith-salvation-and-adventist-identity-pt-2" />
<meta property="og:title" content="Faith, Salvation, and Adventist Identity Pt. 2" />
<meta property="og:description" content="In the second part of his series, William C. DeMary explores Last Generation Theology, Reformation Theology, Paul Tillich&#039;s existentialist theology, and what it all means for Adventist theology." />
<meta property="og:updated_time" content="2022-11-12T11:03:30-08:00" />
<meta property="og:image" content="https://spectrummagazine.org/sites/default/files/josh-eckstein-nkuioaswtvm-unsplash.jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@spectrummag" />
<meta name="twitter:creator" content="@spectrummag" />
<meta name="twitter:url" content="https://spectrummagazine.org/arts-essays/2022/faith-salvation-and-adventist-identity-pt-2" />
<meta name="twitter:title" content="Faith, Salvation, and Adventist Identity Pt. 2" />
<meta name="twitter:description" content="In the second part of his series, William C. DeMary explores Last Generation Theology, Reformation Theology, Paul Tillich&#039;s existentialist theology, and what it all means for Adventist theology." />
<meta name="twitter:image" content="https://spectrummagazine.org/sites/default/files/josh-eckstein-nkuioaswtvm-unsplash.jpeg" />
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/>
  <title>Faith, Salvation, and Adventist Identity Pt. 2</title>
  <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,500,700"/>
  <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Droid+Serif:400,700,400italic,700italic"/>
  <link type="text/css" rel="stylesheet" href="https://spectrummagazine.org/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://spectrummagazine.org/sites/default/files/css/css_AqNbOFMBWQlLxTtOd-imoBNJwVh6FcnTFtN2cGNikmw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://spectrummagazine.org/sites/default/files/css/css_tXi9GrM3ShR_G0pAqBPOvFf0F2Dc0JLjCmxnbERJNR4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://spectrummagazine.org/sites/default/files/css/css_aD_kk7NWL9s6GNJyVkgOE6x-e1qKkNSKf19ACnmJeIM.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.hidden{display:none;}.footer_middle_part{display:none;}.shop_button{display:none;}.darktext{color:#3e454c !important;}div.frontpage-summary{width:250px;}.post_image_buttons{display:none;}.quicktabs-tabs{display:none;}.go-to-top{display:none;}.frontpage-latest-summary{font-style:italic;}.pane-menu-menu-footer-quick-links li{color:#3e454c;display:block;width:100%;padding-bottom:10px;padding-top:10px;font-size:14px;font-weight:400;font-family:Roboto,sans-serif;font-stretch:normal;border-bottom:1px solid #E1E1E1;border-bottom-width:1px;border-bottom-style:solid;border-bottom-color:rgb(225,225,225);}.pane-menu-menu-footer-quick-linksh li{border-bottom:1px solid #E1E1E1;padding-bottom:30px;padding-top:10px;font-weight:300;vertical-align:top;box-sizing:border-box;color:#3e454c;font-style:normal;font-variant-ligatures:normal;font-variant-caps:normal;font-variant-numeric:normal;font-variant-east-asian:normal;font-weight:normal;font-stretch:normal;font-size:14px;line-height:21px;font-family:Roboto,sans-serif;width:100%;display:block;border-bottom:1px solid #E1E1E1;border-bottom-width:1px;border-bottom-style:solid;border-bottom-color:rgb(225,225,225);padding-bottom:30px;padding-top:10px;font-weight:300;}

/*]]>*/-->
</style>


    
  <style>html{ background: #FFFFFF}</style>
</head>

<body class="wide_layout html not-front not-logged-in no-sidebars page-node page-node- page-node-12075 node-type-article i18n-en" >
				<div class="loader"></div>
	
	<!--[if (lt IE 9) | IE 9]>
		<div class="ie_message_block">
		  <div class="container">
			<div class="wrapper">
			  <div class="clearfix"><i class="fa fa-exclamation-triangle f_left"></i><b>Attention!</b> This page may   not display correctly. You are using an outdated version of Internet Explorer. For a faster, safer browsing experience.<a href="https://windows.microsoft.com/en-US/internet-explorer/products/ie/home?ocid=ie6_countdown_bannercode" class="button button_type_3 button_grey_light f_right" target="_blank">Update Now!</a></div>
			</div>
		  </div>
		</div>
	<![endif]-->

	<!--cookie-->
	<!-- <div class="cookie">
          <div class="container">
            <div class="clearfix">
              <span>Please note this website requires cookies in order to function correctly, they do not store any specific information about you personally.</span>
              <div class="f_right"><a href="#" class="button button_type_3 button_orange">Accept Cookies</a><a href="#" class="button button_type_3 button_grey_light">Read More</a></div>
            </div>
          </div>
        </div>-->

	<div class="wrapper_container">
				
<!--==============================Header================================-->
<header role="banner" class="header header-main" >
    <div class="h_top_part">
      <div class="container">
        <div class="row">
          <div class="col-xs-12">
            <div class="header_top mobile_menu var2">
      				      					  <div class="region region-topbar">
    <div id="block-menu-menu-top-link" class="block block-menu f_left">

    
  <div class="content">
    <nav><ul><li><a href="/about">About</a></li>
<li><a href="/contact">Contact</a></li>
<li><a href="/page/adventist-forum-chapters">Forum Chapters</a></li>
<li><a href="/advertising-information-request">Advertise</a></li>
<li><a href="https://amzn.to/2nuYwAd" target="_blank">Shop</a></li>
</ul></nav>  </div>
</div>
<div id="block-block-7" class="block block-block f_right">

    
  <div class="content">
    <div class="login_block">
    <ul>
      <!--Login-->
		  <li class="login_button">
			<a href="/user" role="button"><i class="fa fa-user login_icon"></i>Subscriber Login</a>
		  </li>
    </ul>
</div>  </div>
</div>
  </div>
      				            </div>
          </div>
        </div>
      </div>
    </div>
    <div class="h_bot_part">
      <div class="container">
        <div class="row">
          <div class="col-xs-12">
            <div class="clearfix">
				      <a href="/" class="f_left logo"><img src="https://spectrummagazine.org/sites/default/files/spectrum_logo.png" alt="Home"></a>
                          </div>
          </div>
        </div>
      </div>
    </div>
    <!--main menu container-->
    <div class="menu_wrap">
      <div class="menu_border">
        <div class="container clearfix menu_border_wrap">
          <!--button for responsive menu-->
          <button id="menu_button">
            Menu          </button>
          <!--main menu-->   
    		  <nav role="navigation" class="main_menu menu_var2">
    								    					  <div class="region region-menu">
    <div id="block-system-main-menu" class="block block-system block-menu">

    
  <div class="content">
    <ul class="nav navbar-nav"><li   class="first leaf"><a href="/latest">Latest</a></li>
<li   class="expanded"><a href="/news">News</a><div class="sub_menu_wrap type_2 clearfix"><ul><li ><a href="/news/adventist-forum">Adventist Forum</a></li><li ><a href="/news/church-meetings-reports">Church Meetings &amp; Reports</a></li><li ><a href="/news/church-policy-statements">Church Policy &amp; Statements</a></li><li ><a href="/news/education">Education</a></li><li ><a href="/news/global">Global</a></li><li ><a href="/news/health-care">Health Care</a></li><li ><a href="/news/history">History</a></li><li ><a href="/news/people">People</a></li><li ><a href="/news/science">Science</a></li><li ><a href="/news/united-states">United States</a></li></ul></div></li>
<li   class="expanded"><a href="/views">Views</a><div class="sub_menu_wrap type_2 clearfix"><ul><li ><a href="/views/church-politics">Church Politics</a></li><li ><a href="/views/columns">Columns</a></li><li ><a href="/views/life-culture">Life &amp; Culture</a></li><li ><a href="/views/millennial-gen-z-voices">Millennial &amp; Gen Z Voices</a></li><li ><a href="/views/world-politics">World Politics</a></li><li ><a href="/views/theology">Theology</a></li></ul></div></li>
<li   class="leaf"><a href="/interviews">Interviews</a></li>
<li   class="expanded"><a href="/arts--essays">Arts &amp; Essays</a><div class="sub_menu_wrap type_2 clearfix"><ul><li ><a href="/arts-essays/art-photography">Art &amp; Photography</a></li><li ><a href="/arts-essays/books-magazines">Books &amp; Magazines</a></li><li ><a href="/arts-essays/film-tv-movies">Film, TV &amp; Movies</a></li><li ><a href="/arts-essays/food-recipes">Food &amp; Recipes</a></li><li ><a href="/arts-essays/music-poetry">Music &amp; Poetry</a></li><li ><a href="/arts-essays/podcasts">Podcasts</a></li><li ><a href="/arts-essays/sermons">Sermons</a></li><li ><a href="/arts-essays/spirituality-faith">Spirituality &amp; Faith</a></li></ul></div></li>
<li   class="leaf"><a href="/podcasts">Podcast</a></li>
<li   class="leaf"><a href="/sabbath-school">Sabbath School</a></li>
<li   class="expanded"><a href="/authors">Authors</a><div class="sub_menu_wrap type_2 clearfix"><ul><li ><a href="/author-index">Author Index</a></li><li ><a href="/authors/editorial-guidelines">Editorial Guidelines</a></li><li ><a href="/authors/submission-guidelines">Submission Guidelines</a></li></ul></div></li>
<li   class="expanded"><a href="/journal">Journal</a><div class="sub_menu_wrap type_2 clearfix"><ul><li ><a href="/journal/archive">Archive</a></li><li ><a href="/store/membership">Subscribe</a></li></ul></div></li>
<li   class="last collapsed"><a href="/donate">Donate</a></li>
</ul>  </div>
</div>
  </div>
					    			    		  </nav>
          <div class="search-holder">
            <div class="search_box">
              <div class="shopping_button button_orange_hover">
                <button class="shop_button button">
                  <i class="fa fa-shopping-cart"></i>
                </button>
                <div class="shopping_cart">
        					                </div>
              </div>

              <button class="search_button button button_orange_hover">
                <i class="fa fa-search"></i>
              </button>
            </div>
            <!--search form-->
            <div class="searchform_wrap var2">
              <div class="container vc_child h_inherit relative">
                					           <div class="region region-search">
    <div id="block-search-form" class="block block-search">

    
  <div class="content">
    <form action="/arts-essays/2022/faith-salvation-and-adventist-identity-pt-2" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." placeholder="enter search terms..." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-QzCcyyMXckOa6MAHaKDvqLfAw1Drn9yvKPrd_UY7s88" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
</div>
  </div>
				                        <button class="close_search_form">
                  <i class="fa fa-times"></i>
                </button>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
</header>
<!--==============================Breadcrumb================================-->

<!--==============================content================================-->
<div class="content">
    <div class="container">
							<div class="row">
				<div class="col-lg-8 col-md-8 col-sm-12">
					<div class="section">
													<h2 class="section_title section_title_big">Faith, Salvation, and Adventist Identity Pt. 2</h2>
																		
						
												
													  <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    

<div class="text_post_block">
	<div class="field field-name-field-single-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://spectrummagazine.org/sites/default/files/josh-eckstein-nkuioaswtvm-unsplash.jpeg" width="4032" height="3024" alt="" title="Faith, Salvation, and Adventist Identity" /></div></div></div><div class="field field-name-field-author field-type-taxonomy-term-reference field-label-above"><div class="field-label">Written by:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/author/william-c-demary" typeof="skos:Concept" property="rdfs:label skos:prefLabel">William C. DeMary</a></div></div></div><span style="font-weight: bold">Published:<br /></span>November 12, 2022<div class="field field-name-field-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><hr />
<p><em>William C. DeMary shares the second part of his three-part series, “Faith, Salvation, and Adventist Identity.” You can access the first part <a href="https://spectrummagazine.org/views/2022/faith-salvation-and-adventist-identity-part-1">here</a>.</em></p>
<p><strong>The Last Generation Theology versus the Reformation Theology</strong></p>
<p>A concise summary of the Last Generation Theology from the perspective of one of its adherents can be found in Dennis Priebe’s <em>Face to Face with the Real Gospel</em>, published by the independent ministry Amazing Facts.<a href="#_ftn1" name="_ftnref1" title="" id="_ftnref1"><sup><sup>[1]</sup></sup></a> In this book, Priebe presents the Last Generation Theology as an alternative to what he calls the “Reformation theology.” Priebe finds a definitive statement of the Reformation theology in Desmond Ford’s 1976 essay “The Relationship Between the Incarnation and Righteousness by Faith.”<a href="#_ftn2" name="_ftnref2" title="" id="_ftnref2"><sup><sup>[2]</sup></sup></a> He contrasts the positions of the Last Generation Theology (which he simply calls “Adventism”) and Ford’s theology on four doctrinal issues: (1) the nature of sin; (2) the human nature of Christ; (3) the meaning of justification; and (4) the meaning of sanctification or perfection.</p>
<p>I will first summarize Priebe’s presentation of Ford’s position. Next, I will consider Priebe’s argument against Ford, in which he defends the Last Generation Theology as the only logically consistent alternative. Following these summaries, I will then introduce a third option, the existentialist theology of Paul Tillich, whose ideas on the doctrines of sin, Christ, and salvation are highly relevant to these debates. I will argue that Tillich’s theology presents a path forward for Adventist theology beyond these historic controversies, one that has the potential to move the church beyond its current identity crisis.</p>
<p><strong>The Reformation Theology</strong></p>
<p>Priebe states that the Reformation Theology begins by affirming the doctrine of original sin, understood as “the belief that we are guilty before God because of our birth as sons and daughters of Adam.” It holds that “We stand condemned by nature, before any choice of good or evil enters the picture.” This means that even “weakness, imperfection, and tendencies are sin.”<a href="#_ftn3" name="_ftnref3" title="" id="_ftnref3"><sup><sup>[3]</sup></sup></a></p>
<p>Priebe quotes three samples from Ford’s essay that promote this position.<a href="#_ftn4" name="_ftnref4" title="" id="_ftnref4"><sup><sup>[4]</sup></sup></a> First, Ford states, “There is sin in the desire of sin,” a position he supports by citing the apostle Paul.<a href="#_ftn5" name="_ftnref5" title="" id="_ftnref5"><sup><sup>[5]</sup></sup></a> Paul states that sin seizes us by means of the law in order to condemn us (Romans 7:8). Under sin, “it is no longer I that do it [i.e. what we find repugnant] but sin that dwells within me” (Romans 7:17). This susceptibility to sin is our sinful condition, and it is from this condition, not merely our sinful actions (which we would not commit apart from sin seizing us), that we must be saved.</p>
<p>Second, Ford states, “Sin is declared to exist in the being prior to our own consciousness of it, and as that which is discovered and awakened by the Law, Rom. 7:9, 10.”<a href="#_ftn6" name="_ftnref6" title="" id="_ftnref6"><sup><sup>[6]</sup></sup></a> Priebe omits the latter half of this sentence in his quotation, and I believe this was intentional. Supporters of the Last Generation Theology believe that the law preexisted humanity because it is the basis of God’s government. It is God’s law that Satan has accused of being unjust, and it is the law that must be vindicated for Satan to be defeated. For this reason, the supporters of the Last Generation Theology must disregard Paul’s plain statement that the law was given <em>because of</em> transgressions (Galatians 3:9), not before them. The law’s purpose, rather than being the basis of God’s government,<a href="#_ftn7" name="_ftnref7" title="" id="_ftnref7"><sup><sup>[7]</sup></sup></a> is to awaken us to our sinful condition. But as Ford makes clear, the law cannot save us from that condition. Last Generation Theology supporters cannot concede to Paul’s argument because it would deny that God’s law is self-sufficient or in need of vindication.</p>
<p>Finally, Ford argues, “Scripture clearly teaches in Rom. 7 that there is guilt in evil desires, even when resisted by the will.”<a href="#_ftn8" name="_ftnref8" title="" id="_ftnref8"><sup><sup>[8]</sup></sup></a> Again, Priebe omits Ford’s citation of Romans 7. Ford’s argument is that evil desires, which are natural to our sinful condition, are sins even if we do not act on them. He clarifies, “Temptation is not sin, but the failure to repudiate temptation immediately and wholeheartedly is sin, and the very presence of depraved desires reveals the existence of a nature which is sinful.”<a href="#_ftn9" name="_ftnref9" title="" id="_ftnref9"><sup><sup>[9]</sup></sup></a> When Paul discusses sin’s seizure of our minds by means of the law, the example of a commandment that he uses is not one of the prohibitions against outward actions like murder, adultery, or theft, but the one commandment that concerns an inward attitude, the prohibition against coveting (Romans 7:7). Covetousness is a form of evil desire, which demonstrates that we can be guilty of evil desires even if we do not act on them (such as by stealing something that we covet).</p>
<p>In these quotations, Ford delineates between sin as an act and sinful nature as the predisposition to sin. We are guilty not only because we sin, but because we desire to sin, which is the defining characteristic of our sinful nature. The purpose of the law is to make us aware of our sinful nature so that we can turn to Christ for salvation.</p>
<p>Because we are sinful due not only to our acts, but to our natures, Christ must have had a sinless nature to redeem us. He could not have redeemed us from our sinful nature if he himself had one. Ford argues,</p>
<p>For Christ to be the second or last Adam He, the Divine One, must possess a sinless Human Nature, otherwise He could never have met the law’s demands for such, and neither could He have been an acceptable Representative, or Substitute to provide infinite merits for imputation to the guilty.</p>
<p>To teach that Christ was possessed of sinful propensities is to teach that He himself was a sinner in need of a Savior. It makes His ministry not one of substitution but of Example only. His victory is not then that of the last Adam representing the race afresh but a victory over indwelling sinfulness.<a href="#_ftn10" name="_ftnref10" title="" id="_ftnref10"><sup><sup>[10]</sup></sup></a></p>
<p>For Jesus to be born without sinful propensities, he must have been conceived without inheriting them from his mother Mary. As Ford argues, “It is not true to say that Christ’s [<em>sic</em>] was born of Mary in the way that water passes through a pipe assuming nothing from the substance of the pipe, but it is true to say that the substance of Mary was molded into a perfect nature for our Lord just as in the beginning the Holy Spirit took chaos and made a perfect world.”<a href="#_ftn11" name="_ftnref11" title="" id="_ftnref11"><sup><sup>[11]</sup></sup></a> He quotes Ellen White in support of this position:</p>
<p>Never, in any way, leave the slightest impression upon human minds that a taint of, or inclination to, corruption rested upon Christ, or that He in any way yielded to corruption. He was tempted in all points like as man is tempted, yet He is called “that holy thing.” It is a mystery that is left unexplained to mortals that Christ could be tempted in all points like as we are, and yet be <em>without sin</em>. The incarnation of Christ has ever been, and will ever remain, a mystery.<a href="#_ftn12" name="_ftnref12" title="" id="_ftnref12"><sup><sup>[12]</sup></sup></a></p>
<p>Ford argues that even after conversion, we continue to have a sinful nature. This is “clearly taught in Scripture and in E.G. White, and therefore sanctification can never be said to be complete in us but remains ‘the work of a lifetime.’” Quoting White, Ford states that “even Christ’s works in and through me, because of ‘the corrupt channel of humanity’ ‘are so defiled that unless purified by blood they can never be of value with God.’”<a href="#_ftn13" name="_ftnref13" title="" id="_ftnref13"><sup><sup>[13]</sup></sup></a></p>
<p>Priebe summarizes Ford’s position as stating that “We must look to an imputed righteousness outside of us at all times, since whatever is within us is corrupted by original sin and a depraved heredity.” This imputed righteousness comes from faith in the gospel.<a href="#_ftn14" name="_ftnref14" title="" id="_ftnref14"><sup><sup>[14]</sup></sup></a></p>
<p>The problem with this view of justification as imputed righteousness, in Priebe’s view, is that “Righteousness by faith becomes justification <em>only</em>, while sanctification is basically good advice.” This makes such concepts as perfection “meaningless.”<a href="#_ftn15" name="_ftnref15" title="" id="_ftnref15"><sup><sup>[15]</sup></sup></a> However, Ford does not contend that sanctification is merely “good advice.” Citing White, he argues that sanctification, as well as justification, is imputed. Consistent with Priebe’s characterization, Ford states, “Because of my remaining depravity, imparted righteousness can never meet the infinite standard of the law of God.” Only Christ, who had a sinless nature, can meet this standard. Ford summarizes his argument as follows:</p>
<p class="rteindent1">The quality of the righteousness which is ours by faith depends on the quality of Him whose righteousness it is originally. Secondly, our awareness of our ever-present carnality alone can enable us to see that only Christ’s work <em>for</em> us and never His work <em>in</em> us can provide our acceptance with God. Or to put it yet another way, justification, and not sanctification, is the Righteousness by Faith of the New Testament, and such righteousness is the gift of the incarnate, crucified, and resurrected Lord.<a href="#_ftn16" name="_ftnref16" title="" id="_ftnref16"><sup><sup>[16]</sup></sup></a></p>
<p>Unlike Priebe, Ford does not contend that sanctification or perfection are necessary for salvation. The justification that is attained by faith is what causes us to be acceptable to God. Although sanctification, like justification, is imputed to us by Christ, only justification is responsible for making us righteous in God’s sight. Sanctification, insofar as it consists of obedience to the law, is not operative in determining whether we have been saved. Otherwise, we would be saved by obedience to the law rather than by grace.</p>
<p><strong>The Last Generation Theology</strong></p>
<p>Priebe formulates his own position, the Last Generation Theology, in response to Ford’s arguments. He begins by defining sin not as a state of being but as an act. “Sin is not basically the way man <em>is</em>, but the way man <em>chooses</em>. Sin occurs when the mind <em>consents</em> to what seems desirable and thus breaks its relationship with God.” Priebe cites James 4:17 in support of this definition.<a href="#_ftn17" name="_ftnref17" title="" id="_ftnref17"><sup><sup>[17]</sup></sup></a></p>
<p>Priebe defines sin as a choice for two reasons. One is that unless sin is defined as a choice, people cannot be held responsible for their wrong decisions. Guilt is meaningless without the element of personal responsibility. “If responsibility for sin is to have any meaning, it cannot also be affirmed that fallen human nature makes man an inevitable sinner.”<a href="#_ftn18" name="_ftnref18" title="" id="_ftnref18"><sup><sup>[18]</sup></sup></a></p>
<p>The other reason Priebe defines sin as a choice is that he believes the doctrine of double predestination follows logically from believing that sin is a condition. He states, “It is an interesting and significant point that the Reformers built their doctrine of original sin on the premise of predestination, which teaches that God leaves some men to suffer and die in their sinful and guilty natures while He elects to send His saving grace to others through the gospel. These two doctrines fit together naturally.”<a href="#_ftn19" name="_ftnref19" title="" id="_ftnref19"><sup><sup>[19]</sup></sup></a></p>
<p>Following on his definition of sin, Priebe argues, “If sin is not nature but choice, then Christ could inherit our fallen, sinful nature without thereby becoming a sinner.” Because Christ never chose to sin, he never became a sinner although he had the same sinful nature as us. “His inheritance was just the same as our inheritance, with no need to resort to special intervention by God to prevent Jesus from receiving human sinfulness from Mary.”<a href="#_ftn20" name="_ftnref20" title="" id="_ftnref20"><sup><sup>[20]</sup></sup></a></p>
<p>Priebe states that it was necessary for Christ to take on a sinful human nature to fulfill his mediatorial role. He could not have mediated between God and humanity if he had remained aloof from our sinful condition. “If Jesus had assumed unfallen human nature, there would have been a great gulf created by sin. It was <em>fallen</em> humanity that He was to represent before God.”<a href="#_ftn21" name="_ftnref21" title="" id="_ftnref21"><sup><sup>[21]</sup></sup></a></p>
<p>To Priebe, Jesus’s mediatorial role is the central theme of the gospel. “The gospel is (1) God’s declaration that we have been made righteous in the merits of Christ, and (2) God’s renovation of our sinful characters so that we may be restored to His image. The gospel is both legal verdict and transforming power.” The legal verdict is that we are justified, but the transforming power is what sanctifies and saves us.<a href="#_ftn22" name="_ftnref22" title="" id="_ftnref22"><sup><sup>[22]</sup></sup></a> Priebe states, “The purpose of the gospel is to destroy sin. Thus, becoming morally perfect is the goal, while abiding in Christ is the method.” Abiding in Christ means perseverance in the transformative power of sanctification. Although Priebe insists that “The purpose of biblical perfection is not primarily to save us, but to honor Christ,” he nonetheless considers sanctification to be more important than justification, because God’s legal verdict that we are righteous only remains as long as we voluntaristically pursue perfection.<a href="#_ftn23" name="_ftnref23" title="" id="_ftnref23"><sup><sup>[23]</sup></sup></a></p>
<p>Priebe sees several issues at stake for Adventism in denying the Last Generation Theology. First, he argues that only by affirming “this understanding of Christian perfection of character does the Seventh-day Adventist message of the second coming carry motivating power.” That is, people have no reason to behave morally unless they are required to perfect themselves prior to the second coming. The Last Generation Theology insists not only on individual perfection, but on the collective perfection of the final generation, which it regards as a prerequisite for the second coming to occur. Second, Priebe argues that believing in the Reformation Theology will cause people to deny the doctrine of the investigative judgment, because unless perfection is necessary, there is no need for God “to examine character development and sanctified obedience.” To suggest that people are saved by justification rather than because they are perfect is to invalidate a distinct teaching that establishes the Adventist church as an eschatologically significant movement. Third, he argues that the Reformation Theology undermines the authority of Ellen White in the Adventist church, “since she teaches exactly the opposite on all the main beliefs of the gospel.” Fourth, Priebe states, “The importance of the law and the Sabbath at the end of time is seriously denigrated, since … a perfect law can be kept perfectly only by one who has a perfect nature.” Finally, the church’s teachings on health as well as its views on “entertainment, reading, media productions, music, dress, and jewelry,” “are reduced to good advice … since they are part of sanctification and thus do not in any way contribute to our salvation.” In short, what Priebe considers to be at stake in this debate is the identity of the Adventist church as a unique institution.<a href="#_ftn24" name="_ftnref24" title="" id="_ftnref24"><sup><sup>[24]</sup></sup></a></p>
<p>Priebe’s arguments are hardly compelling. It is not obvious, for instance, that White “teaches exactly the opposite” of what Ford teaches on the topic of righteousness by faith, given that he cites her at length in his paper. Moreover, although a compelling argument can be made that some of these beliefs are central to the Adventist theological identity, it is not obvious that the lifestyle behaviors Priebe mentions are as indispensable to that identity, insofar as they are extraneous to the church fulfilling what it believes is its eschatological role. Priebe can argue that these behaviors are not extraneous because he believes that the sanctification of the final generation is necessary for the church to fulfill its eschatological purpose, which is to vindicate God so that Christ can return. Rather, he suggests, unless people strictly observe them, they are impeding the church’s mission, in effect making them enemies of God and the church. Priebe exemplifies the substitution of behavior for action that Hannah Arendt describes. By tethering the church’s identity to traditional behaviors, Priebe eradicates the possibility of pluralism within the church and denies that faith is the placement of the individual above the universal, as Søren Kierkegaard argues.</p>
<p>Priebe’s overall argument is that unless Adventists accept his understanding of sin and salvation, the traditional beliefs and behaviors that have characterized Adventist identity in the past can no longer be upheld as valid. His position is compelling for those who believe that historic Adventism is the final expression of the truth. However, it conceals the fact that there can be no final expression of the religious truth because there can be no expression concerning God that encapsulates all there is to know about him. The only relation we can have to the truth concerning God is subjective, as Kierkegaard emphasizes.<a href="#_ftn25" name="_ftnref25" title="" id="_ftnref25"><sup><sup>[25]</sup></sup></a> Priebe succumbs to distortions of the meaning of faith because he insists that truth is wholly revealed in traditional Adventist theology. His intellectualistic distortion of faith is evident in his view that those who are saved in the final generation will believe in traditional Adventist doctrines. The corresponding voluntaristic distortion is evident in his view that the final generation must be able to stand before God without a mediator by exercising their will to obey despite their doubts.<a href="#_ftn26" name="_ftnref26" title="" id="_ftnref26"><sup><sup>[26]</sup></sup></a></p>
<p>Although I disagree with Priebe’s arguments and his distortions of faith, I nonetheless sympathize with his concerns about Adventist identity. Given the valid criticisms that have been raised concerning teachings that have long characterized Adventist theology, such as the sanctuary doctrine and the Spirit of Prophecy, those who are persuaded by these criticisms but who want to propose a coherent identity for Adventism must answer the question: Is there a creative path forward for Adventism that maintains its emphasis on its mission without compromising its fidelity to reason and to scripture? I believe that the answer to this question is yes. The theology of Paul Tillich offers both a thorough deconstruction of the ideas that are central to the Last Generation Theology and a creative reconstruction of Christian doctrine that holds promise for our postmodern era, in which questions of identity are paramount.</p>
<p><strong>Tillich on Sin and the Human Condition</strong></p>
<p>A central concern of Tillich’s theology is <em>ontology</em>, the study of the nature of being. Inspired by the existentialist philosophy, he distinguishes between two types of being. One is <em>essential</em> being, which is “the nature of a thing, or … the quality in which a thing participates.” The other is <em>existential</em> being, which represents “the possibility of finding a thing within the whole of being” or “the actuality of what is potential in the realm of essences.”<a href="#_ftn27" name="_ftnref27" title="" id="_ftnref27"><sup><sup>[27]</sup></sup></a></p>
<p>In distinguishing between these two types of being, Tillich relies on the etymology of the phrase “to exist,” which originated with the Latin <em>existere</em>, meaning “to stand out.” To say that a thing <em>stands out</em> is to suggest that there is something from which it stands out. Tillich proposes that there are two things from which existing beings stand out. One is <em>absolute non-being</em> (Greek <em>ouk on</em>): to say that something <em>exists</em> is to say that it does not fade away into nothingness. However, existing things nonetheless participate, to some extent, in non-being. As Tillich explains, “the metaphor ‘to stand out’ logically implies something like ‘to stand in.’” An entity must first participate in a thing to be able to stand out from it. For something to stand out from non-being, it must participate, to some extent, in non-being. For this reason, all existing things are also “finite, a mixture of being and non-being.”<a href="#_ftn28" name="_ftnref28" title="" id="_ftnref28"><sup><sup>[28]</sup></sup></a> The other thing from which existing beings stand out is <em>relative non-being</em> (Greek <em>me on</em>), better understood as <em>potential being</em> or “not-yet-being.” This is “the state of real possibility, that is, it is more than a logical possibility. Potentiality is the power of being which, metaphorically speaking, has not yet realized its power.” The potentiality or meontic being of a thing is its essence.<a href="#_ftn29" name="_ftnref29" title="" id="_ftnref29"><sup><sup>[29]</sup></sup></a></p>
<p>Tillich notes that identifying the essence of a thing may serve either an empirical or a judgmental purpose. In the empirical case, “essence is a logical ideal to be reached by abstraction or intuition without the interference of valuations.” In the judgmental case, by contrast, “essence is the basis of value judgments.” Tillich argues that the ambiguity between these two senses of essential being has persisted in philosophy since Plato because of “the ambiguous character of existence, which expresses being and at the same time contradicts it—essence as that which makes a thing <em>what</em> it is (<em>ousia</em>) has a purely logical character; essence as that which appears in an imperfect and distorted way in a thing carries the stamp of value.”<a href="#_ftn30" name="_ftnref30" title="" id="_ftnref30"><sup><sup>[30]</sup></sup></a></p>
<p>The distinction between essential and existential being is foundational to Tillich’s theology. His ontology is present in both his understanding of God and in his description of the human condition. It is the philosophical basis on which he constructs a theology that seeks to resolve the hamartiological, soteriological, and Christological tensions that have been present in Christianity since its early centuries.</p>
<p>Tillich’s hamartiology (doctrine of sin) begins with his definition of the Fall as the “transition from essence to existence.” Rather than interpreting the Fall account in Genesis as “the story of an event that happened ‘once upon a time,’” he recognizes it “as a symbol for the human situation universally.”<a href="#_ftn31" name="_ftnref31" title="" id="_ftnref31"><sup><sup>[31]</sup></sup></a> Every person has, by actualizing their freedom, fallen into a state of existence, of “standing out” from the pure potentiality of their essential being. “It is finite freedom which makes possible the transition from essence to existence.” A person’s freedom is finite because it is limited by the unavoidable element of destiny—the combined effects of all physical, biological, psychological, and sociological factors that prevent them from achieving their full potential. Because these factors limit everyone, they comprise a universal destiny for all humanity. Tillich states, “There is no individual Fall. In the Genesis story the two sexes and nature, represented by the serpent, work together. The transition from essence to existence is possible because finite freedom works within the frame of a universal destiny.”<a href="#_ftn32" name="_ftnref32" title="" id="_ftnref32"><sup><sup>[32]</sup></sup></a></p>
<p>Tillich calls the state of potentiality from which humanity falls “dreaming innocence.” Rather than representing a spatio-temporal reality (e.g., Eden) or a stage in one’s development (e.g., infancy), “dreaming innocence” symbolizes a person’s potentialities prior to their actualization. As Tillich explains, “Dreaming is a state of mind which is real and non-real at the same time—just as is potentiality.” While “dreaming,” a person is innocent “with respect to something which, if actualized, would end the state of innocence.” Innocence has the connotations of “lack of actual experience, lack of personal responsibility, and lack of moral guilts.” But even if a person is still innocent, this does not mean that they are perfect. In the state of dreaming innocence, “The possibility of the transition to existence is experienced as temptation.”<a href="#_ftn33" name="_ftnref33" title="" id="_ftnref33"><sup><sup>[33]</sup></sup></a> Tillich calls special attention to the place of temptation in the Genesis account of the Fall:</p>
<p>There is an element in the Genesis story which has often been overlooked—the divine prohibition not to eat from the tree of knowledge. Any command presupposes that what is commanded is not yet fulfilled. The divine prohibition presupposes a kind of split between creator and creature, a split which makes a command necessary, even if it is given only to test the obedience of the creature. This cleavage is the most important point in the interpretation of the Fall. For it presupposes a sin which is not yet sin, but which is also no longer innocence. It is the desire to sin.<a href="#_ftn34" name="_ftnref34" title="" id="_ftnref34"><sup><sup>[34]</sup></sup></a></p>
<p>In Tillich’s understanding, for temptation to be real—for it to be truly <em>tempting</em>—it must presuppose that even in the state of “dreaming innocence,” prelapsarian humanity is not perfect. The Fall suggests that a split occurred between God and humanity even prior to the transition from essence to existence—before Adam and Eve ate the fruit from the tree of knowledge.  Although the Last Generation Theology rejects the idea that it was not an act of disobedience, but the experience of temptation, that constituted the original breach between God and humanity, it does not deny that there are biological, psychological, and social elements of destiny involved in influencing one’s choices. Both Tillich’s claim about dreaming innocence and the Last Generation Theology’s claim about Christ’s human nature suggest that there is a gap between a person’s original goodness and their existential choices. But Tillich is more conscientious than the proponents of the Last Generation Theology in that he does not attribute a sinful nature to those who have not sinned—especially not Christ. We have a sinful nature because we sin, not despite our sins.</p>
<p>For Tillich, human nature is essentially good. God created us with the potential to exercise our freedom. Tillich identifies this freedom as the <em>imago Dei</em>.<a href="#_ftn35" name="_ftnref35" title="" id="_ftnref35"><sup><sup>[35]</sup></sup></a> However, in our existential situation, we face an unavoidable conundrum. Unless we actualize our freedom, we cannot exist. However, because our finite freedom is limited by universal destiny, any attempt to actualize it is bound to failure. Rather than successfully actualizing our essential being in existence, we become estranged from our essential being as creatures made in God’s image. This paradoxical situation is what Tillich calls the “transcendent Fall.” The transcendent Fall is inevitable because “the very constitution of existence implies the transition from essence to existence.” But although it is inevitable, Tillich emphasizes that Christianity “must simultaneously acknowledge the tragic universality of estrangement and man’s personal responsibility for it.”<a href="#_ftn36" name="_ftnref36" title="" id="_ftnref36"><sup><sup>[36]</sup></sup></a></p>
<p>This is a challenging proposition for two reasons. One is that the tragic universality of estrangement raises the issue of theodicy in an especially acute way since the inevitability of the transcendent Fall seems to imply that God could not create humanity to exercise their freedom without sinning. The other is that it seems unjust to hold people accountable for actions that cannot be avoided. Tillich responds to the first concern by affirming the essential goodness of God’s creation. God created the universe as “good in its essential character,” but in its existential situation, “Actualized creation and estranged existence are identical.” Tillich argues, “Creation and the Fall coincide in so far as there is no point in time and space in which created goodness was actualized and had existence.” But this coincidence should not be taken to mean that sin is a “rational necessity.” Rather, “theology must insist that the leap from essence to existence is the original fact—that it has the character of a leap and not of structural necessity.”<a href="#_ftn37" name="_ftnref37" title="" id="_ftnref37"><sup><sup>[37]</sup></sup></a></p>
<p>Tillich acknowledges that the irrationality of this leap is difficult to accept. He is correct in stating, “Only biblical literalism has the theological right to deny this assertion” that the Creation and the Fall coincide.<a href="#_ftn38" name="_ftnref38" title="" id="_ftnref38"><sup><sup>[38]</sup></sup></a> Conservative Adventists would likely latch onto this admission as support for their literalistic interpretation of the Genesis account. However, the underlying issue of theodicy persists regardless of the hermeneutical methods used to interpret Genesis. Adventist theologians frequently try to solve the question of theodicy by stating that since love requires free will, God created people to have free will so that they can reciprocate the love he has for them. They defer the blame for introducing evil to the universe to Lucifer to avoid the troubling issue of how God’s creation of humanity could be “very good” while still allowing evil to occur. But neither of these claims resolves the issue that God permitted a gap between essential goodness and existential estrangement to emerge. Tillich defines love as “the drive towards the unity of the separated.” If God is love, then his aim is to be reunited with those who have become separated from Himself. The concept of reunion, as Tillich notes, presumes that what is separated was previously united with that from which it became separated.<a href="#_ftn39" name="_ftnref39" title="" id="_ftnref39"><sup><sup>[39]</sup></sup></a> If God created people with freedom so they could reciprocate His love, then this would mean that from the outset, humanity was existentially separated from God. In fact, God created the existential gap in which we “stand apart” from Him. This also applies to God’s creation of Lucifer.</p>
<p>Faith in God despite this gap requires a corresponding leap on our behalf. When Kierkegaard discussed the possibility of a “teleological suspension of ethical,” he suggested that biblical faith is not the same as conforming to society’s moral norms—even norms derived from the Ten Commandments, such as the command “Thou shalt not kill,” which God’s command to Abraham superseded.  Tillich appears to be alluding to Kierkegaard when he mentions that the transition from essence to existence ought to be characterized as a leap. To believe in God despite the presence of a gap between essence and existence requires us to accept that there is a teleological suspension of the ethical at work in the ontological structure of the universe. The fact that God permits evil in the universe violates our ethical sensibilities; many people are atheists because they do not believe that Christianity can be ethical if God permits evil to exist. The only alternative to teleological nihilism, the idea that the universe ultimately has no purpose, is to accept by faith that God is seeking to fulfill a higher purpose by permitting evil. We do not understand this purpose, but perhaps the gap between essence and existence is necessary to fulfill it. To have faith means to accept the reality of this situation while nonetheless affirming that we have an ethical responsibility toward others.</p>
<p>The second reason why it is challenging to accept both the tragic universality of estrangement and individual responsibility for it is that it seems unjust to hold people accountable for unavoidable actions. People must exercise their freedom, or else they would cease to be, but because their freedom is finite, being limited by universal destiny, they are also bound to fail. Given this predicament, can a person rightfully be held accountable for the estrangement that results from exercising their power of being? For Tillich, estrangement is sin insofar as it is characterized by three types of moral failure for which people can be held individually accountable. The first is unbelief, which “means the act or state in which man in the totality of his being turns away from God.” This does not necessarily mean the denial of God’s existence or a rejection of particular doctrines; rather, it occurs when “in his existential self-realization he turns toward himself and his world and loses his essential unity with the ground of his being and his world”—that is, with God.<a href="#_ftn40" name="_ftnref40" title="" id="_ftnref40"><sup><sup>[40]</sup></sup></a> The second is hubris, “the self-elevation of man into the sphere of the divine.” It occurs when a person “elevates himself beyond the limits of his finite being and provokes the divine wrath which destroys him.”<a href="#_ftn41" name="_ftnref41" title="" id="_ftnref41"><sup><sup>[41]</sup></sup></a> The third is concupiscence, which refers not only to illicit sexual desire, but to all forms of unlimited desire, including the Nietzschean “will to power.” The libido and the will to power “become expressions of concupiscence and estrangement when they are not united with love and therefore have no definite object.”<a href="#_ftn42" name="_ftnref42" title="" id="_ftnref42"><sup><sup>[42]</sup></sup></a></p>
<p>The self-actualization of a person’s freedom becomes sin when these three factors conspire to estrange them from God. As Alexander McKelway summarizes Tillich’s argument, “Sin is man’s turning away from God (unbelief) and toward himself (<em>hubris</em>) in order that he might make himself the center and focus of all reality (concupiscence).”<a href="#_ftn43" name="_ftnref43" title="" id="_ftnref43"><sup><sup>[43]</sup></sup></a> Insofar as people sin in this sense, they are personally accountable for their estrangement.</p>
<p>Priebe rejects any definition of sin as a state of estrangement, arguing that it is, in effect, no different from the doctrine of original sin, which maintains that humanity has inherited guilt from Adam. He states, “the one common denominator through all of these views is that we are guilty or condemned because we are born into the human family,” so that “what is being said is that guilt or condemnation is inherited by nature.”<a href="#_ftn44" name="_ftnref44" title="" id="_ftnref44"><sup><sup>[44]</sup></sup></a> Priebe misrepresents the positions of those who understand sin as estrangement. Tillich rejects the doctrine of original sin as it has been defined by the Augustinian tradition, which regards sin as a hereditary condition. He explains,</p>
<p class="rteindent1">No one can escape sin; estrangement has the character of universal human destiny. However, the combination of man’s predicament with a completely free act by Adam is inconsistent as well as literally absurd. It exempts a human individual [i.e. Adam] from the universal human character by ascribing freedom to him without destiny (just as destiny without freedom was asserted of the Christ in some types of Christology). But the former dehumanizes Adam, as the latter dehumanizes the Christ. Adam must be understood as essential man and as symbolizing the transition from essence to existence. Original or hereditary sin is neither original nor hereditary; it is the universal destiny of estrangement which concerns every man.<a href="#_ftn45" name="_ftnref45" title="" id="_ftnref45"><sup><sup>[45]</sup></sup></a></p>
<p>Contrary to Priebe’s characterization, Tillich’s argument that sin is a state of estrangement does not assume that guilt is inherited biologically. Genetic or physiological factors are not the only contributors to the destiny that limits people’s freedom. Rather, the universal destiny of estrangement is an ontological reality that cannot be explained apart from a “leap” from essence to existence. A literalistic interpretation of the Genesis account cannot provide any explanation for this reality that does not deny other types of destiny or that avoids the leap; rather, it merely obscures the leap by suggesting that essence and existence correspond to literal periods of world history, before and after the Fall.</p>
<p>The Last Generation Theology does not explain how Christ could save humanity if He was limited by physical and social elements of destiny (i.e., if he had a sinful human nature) while Adam did not face those limitations. It maintains that the flaw in Adam’s behavior cannot be attributed to his destiny, which was to live in perfection, but to his freedom, his choice to disobey God. The Last Generation Theology’s insistence that it was necessary for Christ to take on a sinful human nature does not address the issue that the fault for sin lies not with the nature of destiny, but with the nature of freedom. Christ cannot vindicate God’s law by proving that it is possible to avoid sin despite our sinful nature, because the issue is not whether it is possible to obey God given the human condition of estrangement—Lucifer would have had no reason to attack the possibility of keeping God’s law prior to our disobedience—but whether it is possible to actualize our freedom apart from violating God’s sovereignty. The apparent injustice of God’s law is that we cannot actualize our essential being without becoming estranged. As Tillich makes clear with his discussion of “dreaming innocence,” apart from a leap, the inevitability of the transition from essence to existence would seem to be a structural flaw in freedom, not a flaw with Adam himself, since his freedom could only be actualized through active disobedience and not by passive obedience. The Last Generation Theology obscures this structural flaw in freedom to protect God’s sovereignty.</p>
<p>Priebe rejects the definition of sin as estrangement for two additional reasons. One is that if “one is guilty by nature, it is extremely important that one be baptized immediately upon birth … to be cleansed from the guilt of birth.” The other is that “Original sin fits in very logically with the doctrine of predestination.” Both teachings are inconsistent with Adventist doctrine.<a href="#_ftn46" name="_ftnref46" title="" id="_ftnref46"><sup><sup>[46]</sup></sup></a></p>
<p>Although as a Lutheran, Tillich supports the idea of infant baptism, he nevertheless recognizes the importance of personal conversion. This is consistent with his view that sin is not only a matter of universal destiny, but also of personal responsibility. Tillich interprets the purpose of baptism symbolically, rather than as a literal absolution from one’s sins, because he does not believe that the work of the Holy Spirit in a person’s life can be identified with any particular moment of conversion. In most cases, conversion is “a long process which has been going on unconsciously long before it breaks into consciousness, giving the impression of a sudden, unexpected, and overwhelming crisis.” This process might begin as early as a person’s birth if they are raised in the church, or it might happen later in life for one who enters the church from outside, but in both cases, it starts as latent before becoming manifest. Tillich argues that because the church cannot guarantee that conversion has occurred, the function of its evangelistic activity should not be “that of converting people in an absolute sense but rather of converting them in the relative sense of transferring them from a latent to a manifest participation in the Spiritual Community.”<a href="#_ftn47" name="_ftnref47" title="" id="_ftnref47"><sup><sup>[47]</sup></sup></a> Priebe is right to state that Tillich’s view of sin is compatible with the doctrine of infant baptism, but this is hardly a compelling reason to reject his theology, which nonetheless emphasizes the importance of personal conversion.</p>
<p>However, Priebe is wrong on the second point. Although Tillich views infant baptism sympathetically, he denounces the Calvinist doctrine of double predestination in strong terms. He states that this doctrine “has demonic implications: it introduces an eternal split into God himself” since it “contradicts the idea of God’s permanent creation of the finite as something ‘very good’ (Genesis, chapter 1). If being as being is good—the great anti-dualistic statement of Augustine—nothing that is can become completely evil.” The doctrine of double predestination perpetuates the gnostic heresy, which suggests that the finite world is inherently evil. It does not account for the “ambiguity of all human goodness and of the dependence of salvation on the divine grace alone.” Tillich is left with only one alternative: the single predestination of universal essentialization. In this view, human beings remain under the ethical obligation to choose good over evil, but the promise of universal restitution remains. As Tillich explains, “The conceptual symbol of ‘essentialization’ … emphasizes the despair of having wasted one’s potentialities yet also assures the elevation of the positive within existence (even in the most unfulfilled life) into eternity.”<a href="#_ftn48" name="_ftnref48" title="" id="_ftnref48"><sup><sup>[48]</sup></sup></a></p>
<p>Tillich’s symbol of universal essentialization is consistent with the apostle Paul’s indication in Romans 11:36 that not only will all Israel be saved, but also “all things.” As Paul states in Romans 5:18, “just as one man’s trespass led to condemnation for all, so one man’s act of righteousness leads to justification and life for all.” (This idea is also expressed in 1 Corinthians 15:21–22.) Tillich’s systematic theology attempts to reconcile these universalistic statements by Paul with his contradictory remarks that those who reject Christ will be destroyed (Philippians 3:18–19).<a href="#_ftn49" name="_ftnref49" title="" id="_ftnref49"><sup><sup>[49]</sup></sup></a></p>
<p>Priebe is therefore wrong in arguing that belief in double predestination is a logical consequence of believing that sin is estrangement. Tillich presents universal essentialization as the other option. Of course, this proposal conflicts with the Last Generation Theology, with its legalistic emphasis on obedience to the law as a prerequisite for salvation. However, it is consistent with Paul’s argument in Romans 11, which describes the purpose of Israel’s election (its single predestination) as an opportunity for God to offer salvation to both Jews and Gentiles, resulting in the salvation of the entire world. (As the supporters of the Last Generation Theology would have it, this chapter of Romans only refers to Adventists who obey God’s law, which is why they interpret Romans 11:5 as a proof text for the idea of an eschatological remnant, when in fact this verse is referring to the Jewish people.)</p>
<p> </p>
<p><em>Access the first part of this series <a href="https://spectrummagazine.org/views/2022/faith-salvation-and-adventist-identity-part-1">here</a>.</em></p>
<p><strong>Notes and References</strong></p>
<div>
<div id="ftn1">
<p><a href="#_ftnref1" name="_ftn1" title="" id="_ftn1">[1]</a> Dennis Priebe, <em>Face to Face with the Real Gospel</em> (Roseville, CA: Amazing Facts, 2008).</p>
</div>
<div id="ftn2">
<p><a href="#_ftnref2" name="_ftn2" title="" id="_ftn2">[2]</a> Desmond Ford, “The Relationship Between the Incarnation and Righteousness by Faith,” in Jack D. Walker (ed.), <em>Documents from the Palmdale Conference on Righteousness by Faith</em> (Goodlettsville, TN: Jack D. Walker, 1976).</p>
</div>
<div id="ftn3">
<p><a href="#_ftnref3" name="_ftn3" title="" id="_ftn3">[3]</a> Priebe, 11–2.</p>
</div>
<div id="ftn4">
<p><a href="#_ftnref4" name="_ftn4" title="" id="_ftn4">[4]</a> Priebe, 12.</p>
</div>
<div id="ftn5">
<p><a href="#_ftnref5" name="_ftn5" title="" id="_ftn5">[5]</a> Ford, 28; see Romans 7:8, 11, 13, 14, 17, 20.</p>
</div>
<div id="ftn6">
<p><a href="#_ftnref6" name="_ftn6" title="" id="_ftn6">[6]</a> Ford, 28.</p>
</div>
<div id="ftn7">
<p><a href="#_ftnref7" name="_ftn7" title="" id="_ftn7">[7]</a> It is absurd to claim that the Ten Commandments were the basis of God’s government before the creation of the world, since many of the commandments presume the existence of corporeal bodies.</p>
</div>
<div id="ftn8">
<p><a href="#_ftnref8" name="_ftn8" title="" id="_ftn8">[8]</a> Ford, 28.</p>
</div>
<div id="ftn9">
<p><a href="#_ftnref9" name="_ftn9" title="" id="_ftn9">[9]</a> Ford, 28.</p>
</div>
<div id="ftn10">
<p><a href="#_ftnref10" name="_ftn10" title="" id="_ftn10">[10]</a> Ford, 32.</p>
</div>
<div id="ftn11">
<p><a href="#_ftnref11" name="_ftn11" title="" id="_ftn11">[11]</a> Ford, 34.</p>
</div>
<div id="ftn12">
<p><a href="#_ftnref12" name="_ftn12" title="" id="_ftn12">[12]</a> Ellen White, <em>Seventh-day Adventist Bible Commentary</em> (volume 5), 1128–9; as quoted by Ford, 34.</p>
</div>
<div id="ftn13">
<p><a href="#_ftnref13" name="_ftn13" title="" id="_ftn13">[13]</a> Ford, 34; quoting Ellen White, <em>Selected Messages</em> (volume 1), 344.</p>
</div>
<div id="ftn14">
<p><a href="#_ftnref14" name="_ftn14" title="" id="_ftn14">[14]</a> Priebe, 13.</p>
</div>
<div id="ftn15">
<p><a href="#_ftnref15" name="_ftn15" title="" id="_ftn15">[15]</a> Priebe, 13–4.</p>
</div>
<div id="ftn16">
<p><a href="#_ftnref16" name="_ftn16" title="" id="_ftn16">[16]</a> Ford, 35–6.</p>
</div>
<div id="ftn17">
<p><a href="#_ftnref17" name="_ftn17" title="" id="_ftn17">[17]</a> Priebe, 16.</p>
</div>
<div id="ftn18">
<p><a href="#_ftnref18" name="_ftn18" title="" id="_ftn18">[18]</a> Priebe, 16.</p>
</div>
<div id="ftn19">
<p><a href="#_ftnref19" name="_ftn19" title="" id="_ftn19">[19]</a> Priebe, 12.</p>
</div>
<div id="ftn20">
<p><a href="#_ftnref20" name="_ftn20" title="" id="_ftn20">[20]</a> Priebe, 17.</p>
</div>
<div id="ftn21">
<p><a href="#_ftnref21" name="_ftn21" title="" id="_ftn21">[21]</a> Priebe, 17.</p>
</div>
<div id="ftn22">
<p><a href="#_ftnref22" name="_ftn22" title="" id="_ftn22">[22]</a> Priebe, 18.</p>
</div>
<div id="ftn23">
<p><a href="#_ftnref23" name="_ftn23" title="" id="_ftn23">[23]</a> Priebe, 19.</p>
</div>
<div id="ftn24">
<p><a href="#_ftnref24" name="_ftn24" title="" id="_ftn24">[24]</a> Priebe, 19–20.</p>
</div>
<div id="ftn25">
<p><a href="#_ftnref25" name="_ftn25" title="" id="_ftn25">[25]</a> See my article “Inspiration and Humanism,” <em>Spectrum</em> (May 16, 2022), <a href="https://spectrummagazine.org/views/2022/inspiration-and-humanism">https://spectrummagazine.org/views/2022/inspiration-and-humanism</a>.</p>
</div>
<div id="ftn26">
<p><a href="#_ftnref26" name="_ftn26" title="" id="_ftn26">[26]</a> See Priebe, 84–6.</p>
</div>
<div id="ftn27">
<p><a href="#_ftnref27" name="_ftn27" title="" id="_ftn27">[27]</a> Paul Tillich, <em>Systematic Theology</em> (volume 1) (Chicago: The University of Chicago Press, 1951), 202–3.</p>
</div>
<div id="ftn28">
<p><a href="#_ftnref28" name="_ftn28" title="" id="_ftn28">[28]</a> Paul Tillich, <em>Systematic Theology</em> (volume 2) (Chicago: The University of Chicago Press, 1957), 20.</p>
</div>
<div id="ftn29">
<p><a href="#_ftnref29" name="_ftn29" title="" id="_ftn29">[29]</a> Tillich (1957), 20.</p>
</div>
<div id="ftn30">
<p><a href="#_ftnref30" name="_ftn30" title="" id="_ftn30">[30]</a> Tillich (1951), 203.</p>
</div>
<div id="ftn31">
<p><a href="#_ftnref31" name="_ftn31" title="" id="_ftn31">[31]</a> Tillich (1957), 29.</p>
</div>
<div id="ftn32">
<p><a href="#_ftnref32" name="_ftn32" title="" id="_ftn32">[32]</a> Tillich (1957), 31, 32.</p>
</div>
<div id="ftn33">
<p><a href="#_ftnref33" name="_ftn33" title="" id="_ftn33">[33]</a> Tillich (1957), 33–4.</p>
</div>
<div id="ftn34">
<p><a href="#_ftnref34" name="_ftn34" title="" id="_ftn34">[34]</a> Tillich (1957), 35.</p>
</div>
<div id="ftn35">
<p><a href="#_ftnref35" name="_ftn35" title="" id="_ftn35">[35]</a> Tillich (1957), 33.</p>
</div>
<div id="ftn36">
<p><a href="#_ftnref36" name="_ftn36" title="" id="_ftn36">[36]</a> Tillich (1957), 38–9.</p>
</div>
<div id="ftn37">
<p><a href="#_ftnref37" name="_ftn37" title="" id="_ftn37">[37]</a> Tillich (1957), 44.</p>
</div>
<div id="ftn38">
<p><a href="#_ftnref38" name="_ftn38" title="" id="_ftn38">[38]</a> Tillich (1957), 44.</p>
</div>
<div id="ftn39">
<p><a href="#_ftnref39" name="_ftn39" title="" id="_ftn39">[39]</a> Paul Tillich, <em>Love, Power, and Justice</em> (Oxford: Oxford University Press, 1954), 25.</p>
</div>
<div id="ftn40">
<p><a href="#_ftnref40" name="_ftn40" title="" id="_ftn40">[40]</a> Tillich (1957), 47.</p>
</div>
<div id="ftn41">
<p><a href="#_ftnref41" name="_ftn41" title="" id="_ftn41">[41]</a> Tillich (1957), 50.</p>
</div>
<div id="ftn42">
<p><a href="#_ftnref42" name="_ftn42" title="" id="_ftn42">[42]</a> Tillich (1957), 55.</p>
</div>
<div id="ftn43">
<p><a href="#_ftnref43" name="_ftn43" title="" id="_ftn43">[43]</a> Alexander McKelway, <em>The Systematic Theology of Paul Tillich: A Review and Analysis</em> (Richmond, VA: John Knox Press, 1965), 152.</p>
</div>
<div id="ftn44">
<p><a href="#_ftnref44" name="_ftn44" title="" id="_ftn44">[44]</a> Priebe, 25.</p>
</div>
<div id="ftn45">
<p><a href="#_ftnref45" name="_ftn45" title="" id="_ftn45">[45]</a> Tillich (1957), 56.</p>
</div>
<div id="ftn46">
<p><a href="#_ftnref46" name="_ftn46" title="" id="_ftn46">[46]</a> Priebe, 26–7.</p>
</div>
<div id="ftn47">
<p><a href="#_ftnref47" name="_ftn47" title="" id="_ftn47">[47]</a> Paul Tillich, <em>Systematic Theology</em> (volume 3) (Chicago: The University of Chicago Press, 1963), 217–20.</p>
</div>
<div id="ftn48">
<p><a href="#_ftnref48" name="_ftn48" title="" id="_ftn48">[48]</a> Tillich (1963), 407–8.</p>
</div>
<div id="ftn49">
<p><a href="#_ftnref49" name="_ftn49" title="" id="_ftn49">[49]</a> See E.P. Sanders, <em>Paul: A Very Short Introduction</em> (Oxford: Oxford University Press, 1991), 146–8.</p>
<hr />
<p><em>William C. DeMary is a software engineer living in Texas.</em></p>
<p><em>Photo by Josh Eckstein on <a href="https://unsplash.com/photos/rBPOfVqROzY">Unsplash.com</a></em></p>
<p><em><strong>We invite you to join our community through conversation by commenting below. We ask that you engage in courteous and respectful discourse. You can view our full commenting policy by </strong></em><a href="https://spectrummagazine.org/page/commenting-policy" target="_blank"><em><strong>clicking here</strong></em></a><em><strong>.</strong></em></p>
</div>
</div>
<p> </p>
</div></div></div> 
</div>


  </div>
</div>
  </div>
												
													  <div class="region region-after-content">
    <div id="block-socbutt-horizontal" class="block block-socbutt">

    
  <div class="content">
    <div class="social-share-links inline"><span class="share-link share-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fspectrummagazine.org%2Farts-essays%2F2022%2Ffaith-salvation-and-adventist-identity-pt-2" target="_blank" class="btn btn-info btn-xs"><span class="fa fa-fw fa-2x fa-facebook"></span> Facebook</a></span><span class="share-link share-twitter"><a href="https://twitter.com/intent/tweet?text=Faith%2C%20Salvation%2C%20and%20Adventist%20Identity%20Pt.%202 -&amp;url=https%3A%2F%2Fspectrummagazine.org%2Farts-essays%2F2022%2Ffaith-salvation-and-adventist-identity-pt-2" target="_blank" class="btn btn-info btn-xs"><span class="fa fa-fw fa-2x fa-twitter"></span> Twitter</a></span><span class="share-link share-linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fspectrummagazine.org%2Farts-essays%2F2022%2Ffaith-salvation-and-adventist-identity-pt-2&amp;title=Faith%2C%20Salvation%2C%20and%20Adventist%20Identity%20Pt.%202&amp;summary=&amp;source=https%3A%2F%2Fspectrummagazine.org%2Farts-essays%2F2022%2Ffaith-salvation-and-adventist-identity-pt-2" target="_blank" class="btn btn-info btn-xs"><span class="fa fa-fw fa-2x fa-linkedin"></span> LinkedIn</a></span></div>  </div>
</div>
<div id="block-printfriendly-printfriendly" class="block block-printfriendly">

    
  <div class="content">
    <a href="https://www.printfriendly.com/print?url=https%3A//spectrummagazine.org/arts-essays/2022/faith-salvation-and-adventist-identity-pt-2" class="printfriendly" onclick="window.print(); return false;" title="Print Friendly, PDF &amp; Email"><img typeof="foaf:Image" src="//cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-md.png" alt="Print Friendly, PDF &amp; Email" /></a>  </div>
</div>
<div id="block-block-72" class="block block-block">

    
  <div class="content">
    <p> </p>
<p><a alt="Spectrum Banner Ad: Click for Grow the Vision" href="/donate/fundraising-campaign-grow-vision"><img alt="Spectrum Banner Ad: Click for Grow the Vision" src="/sites/default/files/spectrummagazine/grow-the-vision-top.jpeg" /></a></p>
  </div>
</div>
<div id="block-block-49" class="block block-block">

    
  <div class="content">
    <p>
<br />
<br />
</p>
<div style="text-align: center">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4279063372898045"
     data-ad-slot="6659931591"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>  </div>
</div>
<div id="block-spectrum-comments-spectrum-discourse-comments" class="block block-spectrum-comments">

    
  <div class="content">
    
		  <br />
		  <div id="discourse-comments">
		  <script type="text/javascript">
            var discourseUrl = "https://conversation.spectrummagazine.org/",
            discourseEmbedUrl = "http://spectrummagazine.org/node/12075";

            (function() {
              var d = document.createElement("script"); d.type = "text/javascript"; d.async = true;
              d.src = discourseUrl + "javascripts/embed.js";
              (document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(d);
            })();
          </script>
		  </div>
		    </div>
</div>
  </div>
											</div>
				</div>
				<div class="col-lg-4 col-md-4 col-sm-12">
					  <div class="region region-sidebar-right">
    <div id="block-block-78" class="section block block-block">

      
  
  <div class="content">
    <div align="center" class="t_align_c">
	<a alt="Spectrum Sidebar Image: Click for Civil Rights Tour II" class="m_top_50 d_block" href="https://spectrummagazine.org/civil-rights-tour-ii"><img alt="Spectrum Sidebar Image: Click for Civil Rights Tour II" src="/sites/default/files/spectrummagazine/2022-spectrum-civil-rights-resized.jpg" /></a></div>
  </div>

</div><!-- /.block -->
<div id="block-views-spectrum-most-popular-block-5" class="section block block-views">

    	<h3 class="section_title">Upcoming Events</h3>
    
  
  <div class="content">
    <div class="view view-spectrum-most-popular view-id-spectrum_most_popular view-display-id-block_5 view-dom-id-b425e181612cc0490b0950516ec0c1bb">
        
  
  
      <div class="view-content">
      <div class="widget_categories">    <ul class="categories_list">          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-title">        <strong class="field-content"><a href="/event/2022/denis-fortin-and-kristine-knutson-why-would-you-walk-500-miles-czss">Denis Fortin and Kristine Knutson: “Why...</a></strong>  </div>  
  <div class="views-field views-field-field-event-date">        <div class="field-content"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2022-11-12T09:30:00-08:00">11-12-2022</span></div>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><p>
</p></span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-title">        <strong class="field-content"><a href="/event/2022/curtis-law-webinar-discrimination-based-sexual-orientation-protected-speech">Curtis Law Webinar: “Is Discrimination...</a></strong>  </div>  
  <div class="views-field views-field-field-event-date">        <div class="field-content"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2022-11-17T10:00:00-08:00">11-17-2022</span></div>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><p>
</p></span>  </div></li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <div class="views-field views-field-title">        <strong class="field-content"><a href="/event/2022/jim-hayward-boy-turned-scientist-journeys-fundamentalism-faith-asheville-forum">Jim Hayward: “A Boy-Turned-Scientist...</a></strong>  </div>  
  <div class="views-field views-field-field-event-date">        <div class="field-content"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2022-11-19T12:00:00-08:00">11-19-2022</span></div>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><p>
</p></span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-block-18" class="section block block-block">

      
  
  <div class="content">
    <div align="center" class="t_align_c">
	<a alt="Spectrum Sidebar Image: St. Cuthbert's 2023 Pilgrimage" href="/st-cuthbert-pilgrimage-2023"><img alt="Spectrum Sidebar Image: St. Cuthbert's 2023 Pilgrimage" src="/sites/default/files/spectrummagazine/2023-st-cuthberts.jpg" /></a></div>
<div align="center" class="t_align_c">
	 </div>
  </div>

</div><!-- /.block -->
<div id="block-views-spectrum-most-popular-block-1" class="section block block-views">

    	<h3 class="section_title">Latest</h3>
    
  
  <div class="content">
    <div class="view view-spectrum-most-popular view-id-spectrum_most_popular view-display-id-block_1 view-dom-id-43bc4ccd12f43211e235fc2f13f2f642">
        
  
  
      <div class="view-content">
      <div class="widget_categories appear-animation fadeInDown appear-animation-visible">    <ul class="categories_list">          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-title">        <strong class="field-content"><a href="/arts-essays/2022/faith-salvation-and-adventist-identity-pt-2" class="active">Faith, Salvation, and Adventist Identity Pt...</a></strong>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><p>
</p></span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-title">        <strong class="field-content"><a href="/sabbath-school/2022/brief-study-zombie-saints"> A Brief Study of the Zombie Saints</a></strong>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><p>
</p></span>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-title">        <strong class="field-content"><a href="/views/2022/beyond-vote-case-armchair-activism">Beyond the Vote: A Case for Armchair Activism</a></strong>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><p>
</p></span>  </div></li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-title">        <strong class="field-content"><a href="/views/2022/post-human-eschatology">A Post-Human Eschatology</a></strong>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><p>
</p></span>  </div></li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
  <div class="views-field views-field-title">        <strong class="field-content"><a href="/news/2022/sau-archaeologists-find-ivory-comb-first-written-canaanite-sentence">SAU Archaeologists Find Ivory Comb with...</a></strong>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><p>
</p></span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-block-69" class="section block block-block">

      
  
  <div class="content">
    <div class="t_align_c">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-4279063372898045"
     data-ad-slot="5792579028"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>  </div>

</div><!-- /.block -->
<div id="block-views-spectrum-current-issue-block" class="section block block-views">

    	<h3 class="section_title">Current Issue</h3>
    
  
  <div class="content">
    <div class="view view-spectrum-current-issue view-id-spectrum_current_issue view-display-id-block view-dom-id-ba2863342a9c0e8a8c4bb6e024a411f7">
        
  
  
      <div class="view-content">
      <div class="t_align_c">    <ul class="t_align_c">          <li class="section-title">  
          <a href="journal/current-issue" alt="Click for current Spectrum Magazine issue"><a href="/issue/50-3"><img typeof="foaf:Image" src="https://spectrummagazine.org/sites/default/files/styles/large/public/journal/50.3_cover_8_.jpg?itok=zjaVKKL0" width="373" height="480" alt="" /></a></a>    
  <p>        <strong><a href="/journal/current-issue" alt="Click for current Spectrum Magazine issue">Volume 50, Issue 3</a></strong>  </p>  
          <br />
Not yet a subscriber? <a href="https://spectrummagazine.org/store/membership" alt="Click for Adventist Forum Subscription page"> Subscribe today!</a>  </li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-block-20" class="section block block-block">

    	<h3 class="section_title">Newsletter Sign Up</h3>
    
  
  <div class="content">
    <div class="row">
<div class="col-md-8">
<p>Subscribe to the Spectrum Magazine newsletter for email updates!</p>
</div>
<div class="col-md-4">
<p><a alt="Spectrum Magazine Newsletter Signup Button" class="form-submit" href="https://lp.constantcontactpages.com/su/uwsIdzj/newsletter" target="_blank">Sign Up</a></p>
</div>
</div>
  </div>

</div><!-- /.block -->
<div id="block-block-9" class="section block block-block">

      
  
  <div class="content">
    <div>
              <h3 class="section_title">Social Media</h3>
              <ul class="social_media_list clearfix">
                <li>
                  <a href="https://www.facebook.com/spectrum.magazine" class="fb" target="_blank" alt="Click for Spectrum Magazine Facebook page">
                    <i class="fa fa-facebook"></i>
                    <div>48,000</div>
                    <p>Followers</p>
                  </a>
                </li>
                <li>
                  <a href="https://www.twitter.com/spectrummag" class="twitter" target="_blank" alt="Click for Spectrum Magazine Twitter page">
                    <i class="fa fa-twitter"></i>
                    <div>12,000</div>
                    <p>Followers</p>
                  </a>
                </li>
                <li>
                  <a href="https://www.instagram.com/adventistforum" class="instagram" target="_blank" alt="Click for Spectrum Magazine Instagram">
                    <i class="fa fa-instagram"></i>
                    <div>1,220</div>
                    <p>Followers</p>
                  </a>
                </li>
                <li>
                  <a href="https://www.linkedin.com/company/spectrummagazine" class="linkedin" target="_blank" alt="Click for Spectrum Magazine LinkedIn">
                    <i class="fa fa-linkedin"></i>
                    <div>50</div>
                    <p>Followers</p>
                  </a>
                </li>
                <li>
                  <a href="https://spectrummagazine.org/feeds" class="rss" alt="Click for Spectrum Magazine RSS page">
                    <i class="fa fa-rss"></i>
                    <div>&nbsp;</div>
                    <p>Subscribe</p>
                  </a>
                </li>
                <li>
                  <a href="/contact" class="contact">
                    <i class="fa fa-envelope"></i>
                    <div>&nbsp;</div>
                    <p>Contact Us</p>
                  </a>
                </li>
              </ul>
            </div>  </div>

</div><!-- /.block -->
  </div>
				</div>
			</div>
			</div>
</div>

<!--==============================Footer================================-->			
		<!--==============================Footer================================-->			
			<footer class="footer footer-main">	
			<div class="panel-flexible panels-flexible-2 clearfix" id="mini-panel-footer_1">
<div class="panel-flexible-inside panels-flexible-2-inside">
<div class="panels-flexible-row panels-flexible-row-2-main-row panels-flexible-row-first clearfix footer_top_part">
  <div class="inside panels-flexible-row-inside panels-flexible-row-2-main-row-inside panels-flexible-row-inside-first clearfix">
<div class="panels-flexible-region panels-flexible-region-2-center panels-flexible-region-first col-lg-3 col-md-3 col-sm-3">
  <div class="inside panels-flexible-region-inside panels-flexible-region-2-center-inside panels-flexible-region-inside-first">
<div class="panel-pane pane-block pane-block-5 pane-block"  >
  
      
  
  <div class="pane-content">
    <p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>Adventist Forum</strong>, publisher of SPECTRUM and spectrummagazine.org, is an independent non-profit 501(c)(3) organization committed to promoting community through conversation in the Seventh-day Adventist Church.</p>
<p>&nbsp;</p>  </div>

  
  </div>
  </div>
</div>
<div class="panels-flexible-region panels-flexible-region-2-center_ col-lg-3 col-md-3 col-sm-3">
  <div class="inside panels-flexible-region-inside panels-flexible-region-2-center_-inside">
<div class="panel-pane pane-views pane-popular-categories widget widget_categories appear-animation fadeInDown appear-animation-visible"  >
  
      
  
  <div class="pane-content">
    <div class="view view-popular-categories view-id-popular_categories view-display-id-block view-dom-id-f37d7e7956be26a50e96f138ba10e246">
            <div class="view-header">
      <h3 class="widget_title text-left">Popular Tags</h3>
    </div>
  
  
  
      <div class="view-content">
          <ul class="categories_list">          <li class="">  
          <a href="/arts--essays" title="Spectrum: Arts &amp; Essays">Arts &amp; Essays</a>
<span>1,050</span>  </li>
          <li class="">  
          <a href="/interviews" title="Spectrum: Interviews">Interviews</a>
<span>384</span>  </li>
          <li class="">  
          <a href="/news" title="Spectrum: News">News</a>
<span>1,933</span>  </li>
          <li class="">  
          <a href="/sabbath-school" title="Spectrum: Sabbath School">Sabbath School</a>
<span>439</span>  </li>
          <li class="">  
          <a href="/views" title="Spectrum: Views">Views</a>
<span>1,145</span>  </li>
      </ul>    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
  </div>
</div>
<div class="panels-flexible-region panels-flexible-region-2-box_4 col-lg-3 col-md-3 col-sm-3">
  <div class="inside panels-flexible-region-inside panels-flexible-region-2-box_4-inside">
<div class="panel-pane pane-block pane-menu-menu-footer-quick-links widget widget_newsletter form_section pane-menu"  >
  
        <h3 class="pane-title">
      Quick Links    </h3>
    
  
  <div class="pane-content">
    <nav><ul><li><a href="/about">About</a></li>
<li><a href="/advertising-information-request">Advertise</a></li>
<li><a href="/contact" class="categories_list" style="categories_list">Contact</a></li>
<li><a href="/store/membership">Subscribe</a></li>
<li><a href="https://amzn.to/2nuYwAd">Store</a></li>
</ul></nav>  </div>

  
  </div>
  </div>
</div>
<div class="panels-flexible-region panels-flexible-region-2-box_4_ panels-flexible-region-last col-lg-3 col-md-3 col-sm-3">
  <div class="inside panels-flexible-region-inside panels-flexible-region-2-box_4_-inside panels-flexible-region-inside-last">
<div class="panel-pane pane-custom pane-1 widget widget_newsletter form_section"  >
  
        <h3 class="pane-title">
      Newsletter Sign Up    </h3>
    
  
  <div class="pane-content">
    <p>Subscribe to the Spectrum Magazine newsletter for email updates!</p>
<p></p>
<p> </p>
<p><a alt="Spectrum Magazine Newsletter Signup Button" class="form-submit" href="https://lp.constantcontactpages.com/su/uwsIdzj/newsletter" target="_blank">Sign Up</a></p>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-block-6 pane-block"  >
  
      
  
  <div class="pane-content">
    <div class="widget widget_social_icons clearfix">
    <h3 class="widget_title">Stay Connected</h3>
    <ul>
      <li class="facebook">
        <span class="tooltip">Facebook</span>
        <a href="https://www.facebook.com/spectrum.magazine" target="_blank" alt="Click for Spectrum Magazine Facebook page">
          <i class="fa fa-facebook"></i>
        </a>
      </li>
      <li class="twitter">
        <span class="tooltip">Twitter</span>
        <a href="https://www.twitter.com/spectrummag" target="_blank" alt="Click for Spectrum Magazine Twitter page">
          <i class="fa fa-twitter"></i>
        </a>
      </li>
      <li class="instagram">
        <span class="tooltip">Instagram</span>
        <a href="https://www.instagram.com/adventistforum" target="_blank" alt="Click for Adventist Forum Instagram page">
          <i class="fa fa-instagram"></i>
        </a>
      </li>
      <li class="linkedin">
        <span class="tooltip">LinkedIn</span>
        <a href="https://www.linkedin.com/company/spectrummagazine" target="_blank" alt="Click for Spectrum Magazine LinkedIn page">
          <i class="fa fa-linkedin"></i>
        </a>
      </li>
      <li class="rss">
        <span class="tooltip">RSS</span>
        <a href="https://spectrummagazine.org/spectrum_rss_feeds">
          <i class="fa fa-rss"></i>
        </a>
      </li>
      <li class="envelope">
        <span class="tooltip">Contact Us</span>
        <a href="/contact">
          <i class="fa fa-envelope-o"></i>
        </a>
      </li>
    </ul>
</div>  </div>

  
  </div>
  </div>
</div>
  </div>
</div>
<div class="panels-flexible-row panels-flexible-row-2-1 clearfix footer_middle_part">
  <div class="inside panels-flexible-row-inside panels-flexible-row-2-1-inside clearfix">
<div class="panels-flexible-region panels-flexible-region-2-box_5 panels-flexible-region-first col-lg-6 col-md-6 col-sm-6">
  <div class="inside panels-flexible-region-inside panels-flexible-region-2-box_5-inside panels-flexible-region-inside-first">
  </div>
</div>
<div class="panels-flexible-region panels-flexible-region-2-box_5_ panels-flexible-region-last col-lg-6 col-md-6 col-sm-6">
  <div class="inside panels-flexible-region-inside panels-flexible-region-2-box_5_-inside panels-flexible-region-inside-last">
  </div>
</div>
  </div>
</div>
<div class="panels-flexible-row panels-flexible-row-2-2 panels-flexible-row-last clearfix footer_bottom_part">
  <div class="inside panels-flexible-row-inside panels-flexible-row-2-2-inside panels-flexible-row-inside-last clearfix">
<div class="panels-flexible-region panels-flexible-region-2-copy_right panels-flexible-region-first ">
  <div class="inside panels-flexible-region-inside panels-flexible-region-2-copy_right-inside panels-flexible-region-inside-first">
<div class="panel-pane pane-block pane-block-26 pane-block"  >
  
      
  
  <div class="pane-content">
    <p>© 2022 <span>Spectrum Magazine</span>. All Rights Reserved.</p>
  </div>

  
  </div>
  </div>
</div>
<div class="panels-flexible-region panels-flexible-region-2-footer_link panels-flexible-region-last f_right">
  <div class="inside panels-flexible-region-inside panels-flexible-region-2-footer_link-inside panels-flexible-region-inside-last">
  </div>
</div>
  </div>
</div>
</div>
</div>
		</footer>
			<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pfHeaderImgUrl = '';var pfHeaderTagline = '';var pfdisableClickToDel  = '1';var pfHideImages = 0;var pfImageDisplayStyle = 'none';var pfDisablePDF = 0;var pfDisableEmail = 0;var pfDisablePrint = 0;var pfCustomCSS = '';var pfPlatform = 'Drupal 7';
//--><!]]>
</script>
<script type="text/javascript" src="//cdn.printfriendly.com/printfriendly.js"></script>
        <script type="text/javascript">
<!--//--><![CDATA[//><!--
window.google_analytics_uacct = "UA-8866094-1";
//--><!]]>
</script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="https://spectrummagazine.org/misc/jquery-extend-3.4.0.js?v=1.10.2"></script>
<script type="text/javascript" src="https://spectrummagazine.org/misc/jquery-html-prefilter-3.5.0-backport.js?v=1.10.2"></script>
<script type="text/javascript" src="https://spectrummagazine.org/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://spectrummagazine.org/misc/drupal.js?rk6r7x"></script>
<script type="text/javascript" src="https://spectrummagazine.org/sites/all/modules/google_analytics/googleanalytics.js?rk6r7x"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://spectrummagazine.org/sites/default/files/googleanalytics/analytics.js?rk6r7x","ga");ga("create", "UA-8866094-1", {"cookieDomain":"auto"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://spectrummagazine.org/sites/all/themes/revija/js/html5shiv.js?rk6r7x"></script>
<script type="text/javascript" src="https://spectrummagazine.org/sites/all/themes/revija/js/jquery.modernizr.js?rk6r7x"></script>
<script type="text/javascript" src="https://spectrummagazine.org/sites/all/themes/revija/js/jquery-2.1.0.min.js?rk6r7x"></script>
<script type="text/javascript" src="https://spectrummagazine.org/sites/all/themes/revija/js/jquery-ui.min.js?rk6r7x"></script>
<script type="text/javascript" src="https://spectrummagazine.org/sites/all/themes/revija/js/jquery.queryloader2.min.js?rk6r7x"></script>
<script type="text/javascript" src="https://spectrummagazine.org/sites/all/themes/revija/js/jflickrfeed.js?rk6r7x"></script>
<script type="text/javascript" src="https://spectrummagazine.org/sites/all/themes/revija/js/owl.carousel.min.js?rk6r7x"></script>
<script type="text/javascript" src="https://spectrummagazine.org/sites/all/themes/revija/js/retina.js?rk6r7x"></script>
<script type="text/javascript" src="https://spectrummagazine.org/sites/all/themes/revija/js/styleswither.js?rk6r7x"></script>
<script type="text/javascript" src="https://spectrummagazine.org/sites/all/themes/revija/js/jquery.fancybox-1.3.4.js?rk6r7x"></script>
<script type="text/javascript" src="https://spectrummagazine.org/sites/all/themes/revija/js/elevatezoom.min.js?rk6r7x"></script>
<script type="text/javascript" src="https://spectrummagazine.org/sites/all/themes/revija/js/colorpicker.js?rk6r7x"></script>
<script type="text/javascript" src="https://spectrummagazine.org/sites/all/themes/revija/js/apear.js?rk6r7x"></script>
<script type="text/javascript" src="https://spectrummagazine.org/sites/all/themes/revija/js/circles.min.js?rk6r7x"></script>
<script type="text/javascript" src="https://spectrummagazine.org/sites/all/themes/revija/plugins/twitter/jquery.tweet.min.js?rk6r7x"></script>
<script type="text/javascript" src="https://spectrummagazine.org/sites/all/themes/revija/plugins/flexslider/jquery.flexslider-min.js?rk6r7x"></script>
<script type="text/javascript" src="https://spectrummagazine.org/sites/all/themes/revija/plugins/layerslider/js/greensock.js?rk6r7x"></script>
<script type="text/javascript" src="https://spectrummagazine.org/sites/all/themes/revija/plugins/layerslider/js/layerslider.kreaturamedia.jquery.js?rk6r7x"></script>
<script type="text/javascript" src="https://spectrummagazine.org/sites/all/themes/revija/plugins/layerslider/js/layerslider.transitions.js?rk6r7x"></script>
<script type="text/javascript" src="https://spectrummagazine.org/sites/all/themes/revija/rs-plugin/js/jquery.themepunch.tools.min.js?rk6r7x"></script>
<script type="text/javascript" src="https://spectrummagazine.org/sites/all/themes/revija/rs-plugin/js/jquery.themepunch.revolution.min.js?rk6r7x"></script>
<script type="text/javascript" src="https://spectrummagazine.org/sites/all/themes/revija/js/jackbox-packed.min.js?rk6r7x"></script>
<script type="text/javascript" src="https://spectrummagazine.org/sites/all/themes/revija/js/audioplayer.js?rk6r7x"></script>
<script type="text/javascript" src="https://spectrummagazine.org/sites/all/themes/revija/js/plugins.js?rk6r7x"></script>
<script type="text/javascript" src="https://spectrummagazine.org/sites/all/themes/revija/js/addthis_widget.js?rk6r7x"></script>
<script type="text/javascript" src="https://spectrummagazine.org/sites/all/themes/revija/js/script.js?rk6r7x"></script>
<script type="text/javascript" src="https://spectrummagazine.org/sites/all/themes/revija/js/custom.js?rk6r7x"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","setHasJsCookie":0,"ajaxPageState":{"theme":"revija","theme_token":"ItfQW8RbhU9NsDk3N0pmeDw7wjzb4v2NtNxKw84-Uw0","js":{"0":1,"\/\/cdn.printfriendly.com\/printfriendly.js":1,"1":1,"\/\/ajax.googleapis.com\/ajax\/libs\/jquery\/1.10.2\/jquery.min.js":1,"2":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/google_analytics\/googleanalytics.js":1,"3":1,"sites\/all\/themes\/revija\/js\/html5shiv.js":1,"sites\/all\/themes\/revija\/js\/jquery.modernizr.js":1,"sites\/all\/themes\/revija\/js\/jquery-2.1.0.min.js":1,"sites\/all\/themes\/revija\/js\/jquery-ui.min.js":1,"sites\/all\/themes\/revija\/js\/jquery.queryloader2.min.js":1,"sites\/all\/themes\/revija\/js\/jflickrfeed.js":1,"sites\/all\/themes\/revija\/js\/owl.carousel.min.js":1,"sites\/all\/themes\/revija\/js\/retina.js":1,"sites\/all\/themes\/revija\/js\/styleswither.js":1,"sites\/all\/themes\/revija\/js\/jquery.fancybox-1.3.4.js":1,"sites\/all\/themes\/revija\/js\/elevatezoom.min.js":1,"sites\/all\/themes\/revija\/js\/colorpicker.js":1,"sites\/all\/themes\/revija\/js\/apear.js":1,"sites\/all\/themes\/revija\/js\/circles.min.js":1,"sites\/all\/themes\/revija\/plugins\/twitter\/jquery.tweet.min.js":1,"sites\/all\/themes\/revija\/plugins\/flexslider\/jquery.flexslider-min.js":1,"sites\/all\/themes\/revija\/plugins\/layerslider\/js\/greensock.js":1,"sites\/all\/themes\/revija\/plugins\/layerslider\/js\/layerslider.kreaturamedia.jquery.js":1,"sites\/all\/themes\/revija\/plugins\/layerslider\/js\/layerslider.transitions.js":1,"sites\/all\/themes\/revija\/rs-plugin\/js\/jquery.themepunch.tools.min.js":1,"sites\/all\/themes\/revija\/rs-plugin\/js\/jquery.themepunch.revolution.min.js":1,"sites\/all\/themes\/revija\/js\/jackbox-packed.min.js":1,"sites\/all\/themes\/revija\/js\/audioplayer.js":1,"sites\/all\/themes\/revija\/js\/plugins.js":1,"sites\/all\/themes\/revija\/js\/addthis_widget.js":1,"sites\/all\/themes\/revija\/js\/script.js":1,"sites\/all\/themes\/revija\/js\/custom.js":1},"css":{"modules\/system\/system.base.css":1,"sites\/all\/modules\/calendar\/css\/calendar_multiday.css":1,"modules\/comment\/comment.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/logintoboggan\/logintoboggan.css":1,"modules\/node\/node.css":1,"modules\/poll\/poll.css":1,"modules\/search\/search.css":1,"modules\/forum\/forum.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/panels\/css\/panels.css":1,"sites\/all\/modules\/socbutt\/css\/socbutt.min.css":1,"sites\/all\/modules\/panels\/plugins\/layouts\/flexible\/flexible.css":1,"public:\/\/ctools\/css\/95716d715dea10542be14c9fe7025b28.css":1,"sites\/all\/themes\/revija\/css\/bootstrap.min.css":1,"sites\/all\/themes\/revija\/css\/style.css":1,"sites\/all\/themes\/revija\/css\/font-awesome.min.css":1,"sites\/all\/themes\/revija\/css\/responsive.css":1,"sites\/all\/themes\/revija\/css\/styleswitcher.css":1,"sites\/all\/themes\/revija\/css\/colorpicker.css":1,"sites\/all\/themes\/revija\/css\/owl.carousel.css":1,"sites\/all\/themes\/revija\/css\/audioplayer.css":1,"sites\/all\/themes\/revija\/css\/jackbox.min.css":1,"sites\/all\/themes\/revija\/css\/jquery.fancybox-1.3.4.css":1,"sites\/all\/themes\/revija\/css\/animate.css":1,"sites\/all\/themes\/revija\/css\/bxslider.css":1,"sites\/all\/themes\/revija\/jquery.bxslider.css":1,"sites\/all\/themes\/revija\/plugins\/flexslider\/flexslider.css":1,"sites\/all\/themes\/revija\/plugins\/layerslider\/css\/layerslider.css":1,"sites\/all\/themes\/revija\/css\/custom.css":1,"0":1}},"jcarousel":{"ajaxPath":"\/jcarousel\/ajax\/views"},"better_exposed_filters":{"views":{"spectrum_most_popular":{"displays":{"block_5":{"filters":[]},"block_1":{"filters":[]}}},"spectrum_current_issue":{"displays":{"block":{"filters":[]}}},"popular_categories":{"displays":{"block":{"filters":[]}}}}},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"urlIsAjaxTrusted":{"\/arts-essays\/2022\/faith-salvation-and-adventist-identity-pt-2":true}});
//--><!]]>
</script>
        <script type="text/javascript">
            jQuery(document).ready( function() {
                /* twitter feed

                window.tweet_slider = function(){
                    var twitter = Drupal.settings.twitter;
                    if(jQuery(".tweets").length){

                        var follow = jQuery(".tweets").next('.tw_follow'),
                            config = {
                                username : twitter.twitter,
                                modpath: 'https://spectrummagazine.org/twitter/',
                                loading_text : '<img src="/sites/all/themes/revija/images/loader2.gif" alt="">',
                                template : '<p>{text}</p><p>{time}</p>'
                            }

                        jQuery(".tweets").each(function(){

                            var self = jQuery(this);

                            if(self.hasClass('single')){
                                config.template = '<p>{text}</p><p>{time}</p>';
                            }
                            self.tweet(config);
                            if(self.hasClass('single')){
                                var owl = self.data('owlCarousel');

                                jQuery('.twc_prev').on('click',function(){owl.trigger('owl.prev');});
                                jQuery('.twc_next').on('click',function(){owl.trigger('owl.next');});
                            }

                            var owlConfig = {
                                navSpeed : 800,
                                nav:true,
                                loop:true,
                                autoplay:true,
                                autoplaySpeed: 800,
                                navText:false,
                                items: 1,
                                onInitialized : function(){
                                    self.find('.tweet_odd').parent().remove();
                                }
                            }

                            self.children('.tweet_list').owlCarousel(owlConfig);

                        });
                        follow.attr('href','https://twitter.com/'+config.username);
                    }

                    // twitter
                    jQuery('#twitter').tweet({
                        username :twitter.twitter,
                        modpath: 'plugins/twitter/',
                        loading_text : '<img src="/sites/all/themes/revija/images/loader2.gif" alt="">',
                        template : '<li><p>{text}</p><p>{time}</p></li>'
                    })

                }

                tweet_slider(); */
            });
        </script>
		<script type="text/javascript">
							// Loader
            jQuery("body").queryLoader2({
					backgroundColor: '#fff',
					barColor : '#ff680d',
					barHeight: 4,
					deepSearch:true,
					minimumTime:1000,
					onComplete: function(){
                        jQuery(".loader").fadeOut('200');
					}
				});
			

			function animate(){
				                jQuery("[data-appear-animation]").each(function() {

					 var self = jQuery(this);

					 self.addClass("appear-animation");

					 if(jQuery(window).width() > 800) {
					  self.appear(function() {

					   var delay = (self.attr("data-appear-animation-delay") ? self.attr("data-appear-animation-delay") : 1);

					   if(delay > 1) self.css("animation-delay", delay + "ms");
					   self.addClass(self.attr("data-appear-animation"));

					   setTimeout(function() {
						self.addClass("appear-animation-visible");
					   }, delay);

					  }, {accX: 0, accY: -150});
					 } else {
					  self.addClass("appear-animation-visible");
					 }
					});
							}


			// jackbox
			if(jQuery(".jackbox[data-group]").length){
				jQuery(".jackbox[data-group]").jackBox("init",{
					showInfoByDefault: false,
					preloadGraphics: false,
					fullscreenScalesContent: true,
					autoPlayVideo: false,
					flashVideoFirst: false,
					defaultVideoWidth: 960,
					defaultVideoHeight: 540,
					baseName: "https://spectrummagazine.org/jackbox",
					className: ".jackbox",
					useThumbs: true,
					thumbsStartHidden: false,
					thumbnailWidth: 75,
					thumbnailHeight: 50,
					useThumbTooltips: false,
					showPageScrollbar: false,
					useKeyboardControls: true
				});
			}

			
					</script>
	</div>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"b90bc4ae43","applicationID":"150409283","transactionName":"MlEDYEFSVhdYUUZQWAsbIFdHWlcKFlxdXVI6RABTVmxODVxF","queueTime":0,"applicationTime":445,"atts":"HhYAFglIRRk=","errorBeacon":"bam.nr-data.net","agent":""}</script><script>(function(){var js = "window['__CF$cv$params']={r:'76945f57fae78f16',m:'7hciWbJb354NhyxrikTEiYljsiGJrbGaCVAlZo8ugSM-1668309636-0-AdwAF4iRhpCMCQReDTFRLh4yS+bxjrQ2AN9OEyrn4KMhoxBPGUf6W/ixDGEg0oe5vsuXLaCOppffKhPzwnxqak1Y72zhQwExeJ7fQs6EM2aCy3fE5XIZXlYppfui7nFqfRU3r10wlq3qeo9EetwPXKDwatpgFJT7FvXziBBjVxKBAxba39714yO6cx68l7LLbg==',s:[0x291898817e,0x8cf5edd7d7],u:'/cdn-cgi/challenge-platform/h/b'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/b/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>

</html>
