<!DOCTYPE html>
<!--[if IE 9 ]><html class="ie9" lang="en"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="en"><!--<![endif]-->

<head>
  <!-- JavaScript disabled fallback -->
  <noscript>
    <img src="http://www.google-analytics.com/collect?v=1&t=pageview&tid=UA-8866094-1&cid=1234&dl=https%3A%2F%2Fappserver-019465f2-nginx-1b0e0229037445e8a11f60ed50ebcc68&dt=Why I Resist a Single Adventist Hermeneutic">
  </noscript>
  <!-- End JavaScript disabled fallback -->
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<link rel="shortcut icon" href="https://spectrummagazine.org/sites/default/files/favicon_0.png" type="image/png" />
<meta name="robots" content="follow, index" />
<meta name="keywords" content="spectrum, magazine, adventist, forum, independent, journalism, religion, seventh-day adventism, christianity, faith" />
<meta name="news_keywords" content="spectrum, magazine, adventist, forum, independent, journalism, religion, seventh-day adventism, christianity, faith" />
<meta name="rating" content="general" />
<link rel="canonical" href="https://spectrummagazine.org/arts-essays/2021/why-i-resist-single-adventist-hermeneutic" />
<link rel="shortlink" href="https://spectrummagazine.org/node/11512" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://spectrummagazine.org/arts-essays/2021/why-i-resist-single-adventist-hermeneutic" />
<meta property="og:title" content="Why I Resist a Single Adventist Hermeneutic" />
<meta property="og:updated_time" content="2021-11-20T13:07:57-08:00" />
<meta property="og:image" content="https://spectrummagazine.org/sites/default/files/benjamin-finley-p1kxjxqp1uw-unsplashlandlgcrp.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@spectrummag" />
<meta name="twitter:creator" content="@spectrummag" />
<meta name="twitter:url" content="https://spectrummagazine.org/arts-essays/2021/why-i-resist-single-adventist-hermeneutic" />
<meta name="twitter:title" content="Why I Resist a Single Adventist Hermeneutic" />
<meta name="twitter:image" content="https://spectrummagazine.org/sites/default/files/benjamin-finley-p1kxjxqp1uw-unsplashlandlgcrp.jpg" />
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/>
  <title>Why I Resist a Single Adventist Hermeneutic</title>
  <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,500,700"/>
  <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Droid+Serif:400,700,400italic,700italic"/>
  <link type="text/css" rel="stylesheet" href="https://spectrummagazine.org/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://spectrummagazine.org/sites/default/files/css/css_AqNbOFMBWQlLxTtOd-imoBNJwVh6FcnTFtN2cGNikmw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://spectrummagazine.org/sites/default/files/css/css_tXi9GrM3ShR_G0pAqBPOvFf0F2Dc0JLjCmxnbERJNR4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://spectrummagazine.org/sites/default/files/css/css_aD_kk7NWL9s6GNJyVkgOE6x-e1qKkNSKf19ACnmJeIM.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.hidden{display:none;}.footer_middle_part{display:none;}.shop_button{display:none;}.darktext{color:#3e454c !important;}div.frontpage-summary{width:250px;}.post_image_buttons{display:none;}.quicktabs-tabs{display:none;}.go-to-top{display:none;}.frontpage-latest-summary{font-style:italic;}.pane-menu-menu-footer-quick-links li{color:#3e454c;display:block;width:100%;padding-bottom:10px;padding-top:10px;font-size:14px;font-weight:400;font-family:Roboto,sans-serif;font-stretch:normal;border-bottom:1px solid #E1E1E1;border-bottom-width:1px;border-bottom-style:solid;border-bottom-color:rgb(225,225,225);}.pane-menu-menu-footer-quick-linksh li{border-bottom:1px solid #E1E1E1;padding-bottom:30px;padding-top:10px;font-weight:300;vertical-align:top;box-sizing:border-box;color:#3e454c;font-style:normal;font-variant-ligatures:normal;font-variant-caps:normal;font-variant-numeric:normal;font-variant-east-asian:normal;font-weight:normal;font-stretch:normal;font-size:14px;line-height:21px;font-family:Roboto,sans-serif;width:100%;display:block;border-bottom:1px solid #E1E1E1;border-bottom-width:1px;border-bottom-style:solid;border-bottom-color:rgb(225,225,225);padding-bottom:30px;padding-top:10px;font-weight:300;}

/*]]>*/-->
</style>


      
  <style>html{ background: #FFFFFF}</style>
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>

<body class="wide_layout html not-front not-logged-in no-sidebars page-node page-node- page-node-11512 node-type-article i18n-en" >
				<div class="loader"></div>
	
	<!--[if (lt IE 9) | IE 9]>
		<div class="ie_message_block">
		  <div class="container">
			<div class="wrapper">
			  <div class="clearfix"><i class="fa fa-exclamation-triangle f_left"></i><b>Attention!</b> This page may   not display correctly. You are using an outdated version of Internet Explorer. For a faster, safer browsing experience.<a href="https://windows.microsoft.com/en-US/internet-explorer/products/ie/home?ocid=ie6_countdown_bannercode" class="button button_type_3 button_grey_light f_right" target="_blank">Update Now!</a></div>
			</div>
		  </div>
		</div>
	<![endif]-->

	<!--cookie-->
	<!-- <div class="cookie">
          <div class="container">
            <div class="clearfix">
              <span>Please note this website requires cookies in order to function correctly, they do not store any specific information about you personally.</span>
              <div class="f_right"><a href="#" class="button button_type_3 button_orange">Accept Cookies</a><a href="#" class="button button_type_3 button_grey_light">Read More</a></div>
            </div>
          </div>
        </div>-->

	<div class="wrapper_container">
				
<!--==============================Header================================-->
<header role="banner" class="header header-main" >
    <div class="h_top_part">
      <div class="container">
        <div class="row">
          <div class="col-xs-12">
            <div class="header_top mobile_menu var2">
      				      					  <div class="region region-topbar">
    <div id="block-menu-menu-top-link" class="block block-menu f_left">

    
  <div class="content">
    <nav><ul><li><a href="/about">About</a></li>
<li><a href="/contact">Contact</a></li>
<li><a href="/page/adventist-forum-chapters">Forum Chapters</a></li>
<li><a href="/advertising-information-request">Advertise</a></li>
<li><a href="https://amzn.to/2nuYwAd" target="_blank">Shop</a></li>
</ul></nav>  </div>
</div>
<div id="block-block-7" class="block block-block f_right">

    
  <div class="content">
    <div class="login_block">
    <ul>
      <!--Login-->
		  <li class="login_button">
			<a href="/user" role="button"><i class="fa fa-user login_icon"></i>Subscriber Login</a>
		  </li>
    </ul>
</div>  </div>
</div>
  </div>
      				            </div>
          </div>
        </div>
      </div>
    </div>
    <div class="h_bot_part">
      <div class="container">
        <div class="row">
          <div class="col-xs-12">
            <div class="clearfix">
				      <a href="/" class="f_left logo"><img src="https://spectrummagazine.org/sites/default/files/spectrum_logo.png" alt="Home"></a>
                          </div>
          </div>
        </div>
      </div>
    </div>
    <!--main menu container-->
    <div class="menu_wrap">
      <div class="menu_border">
        <div class="container clearfix menu_border_wrap">
          <!--button for responsive menu-->
          <button id="menu_button">
            Menu          </button>
          <!--main menu-->   
    		  <nav role="navigation" class="main_menu menu_var2">
    								    					  <div class="region region-menu">
    <div id="block-system-main-menu" class="block block-system block-menu">

    
  <div class="content">
    <ul class="nav navbar-nav"><li   class="first leaf"><a href="/latest">Latest</a></li>
<li   class="expanded"><a href="/news">News</a><div class="sub_menu_wrap type_2 clearfix"><ul><li ><a href="/news/adventist-forum">Adventist Forum</a></li><li ><a href="/news/church-meetings-reports">Church Meetings &amp; Reports</a></li><li ><a href="/news/church-policy-statements">Church Policy &amp; Statements</a></li><li ><a href="/news/education">Education</a></li><li ><a href="/news/global">Global</a></li><li ><a href="/news/health-care">Health Care</a></li><li ><a href="/news/history">History</a></li><li ><a href="/news/people">People</a></li><li ><a href="/news/science">Science</a></li><li ><a href="/news/united-states">United States</a></li></ul></div></li>
<li   class="expanded"><a href="/views">Views</a><div class="sub_menu_wrap type_2 clearfix"><ul><li ><a href="/views/church-politics">Church Politics</a></li><li ><a href="/views/columns">Columns</a></li><li ><a href="/views/life-culture">Life &amp; Culture</a></li><li ><a href="/views/millennial-gen-z-voices">Millennial &amp; Gen Z Voices</a></li><li ><a href="/views/world-politics">World Politics</a></li><li ><a href="/views/theology">Theology</a></li></ul></div></li>
<li   class="leaf"><a href="/interviews">Interviews</a></li>
<li   class="expanded"><a href="/arts--essays">Arts &amp; Essays</a><div class="sub_menu_wrap type_2 clearfix"><ul><li ><a href="/arts-essays/art-photography">Art &amp; Photography</a></li><li ><a href="/arts-essays/books-magazines">Books &amp; Magazines</a></li><li ><a href="/arts-essays/film-tv-movies">Film, TV &amp; Movies</a></li><li ><a href="/arts-essays/food-recipes">Food &amp; Recipes</a></li><li ><a href="/arts-essays/music-poetry">Music &amp; Poetry</a></li><li ><a href="/arts-essays/podcasts">Podcasts</a></li><li ><a href="/arts-essays/sermons">Sermons</a></li><li ><a href="/arts-essays/spirituality-faith">Spirituality &amp; Faith</a></li></ul></div></li>
<li   class="leaf"><a href="/podcasts">Podcast</a></li>
<li   class="leaf"><a href="/sabbath-school">Sabbath School</a></li>
<li   class="expanded"><a href="/authors">Authors</a><div class="sub_menu_wrap type_2 clearfix"><ul><li ><a href="/author-index">Author Index</a></li><li ><a href="/authors/editorial-guidelines">Editorial Guidelines</a></li><li ><a href="/authors/submission-guidelines">Submission Guidelines</a></li></ul></div></li>
<li   class="expanded"><a href="/journal">Journal</a><div class="sub_menu_wrap type_2 clearfix"><ul><li ><a href="/journal/archive">Archive</a></li><li ><a href="/store/membership">Subscribe</a></li></ul></div></li>
<li   class="last collapsed"><a href="/donate">Donate</a></li>
</ul>  </div>
</div>
  </div>
					    			    		  </nav>
          <div class="search-holder">
            <div class="search_box">
              <div class="shopping_button button_orange_hover">
                <button class="shop_button button">
                  <i class="fa fa-shopping-cart"></i>
                </button>
                <div class="shopping_cart">
        					                </div>
              </div>

              <button class="search_button button button_orange_hover">
                <i class="fa fa-search"></i>
              </button>
            </div>
            <!--search form-->
            <div class="searchform_wrap var2">
              <div class="container vc_child h_inherit relative">
                					           <div class="region region-search">
    <div id="block-search-form" class="block block-search">

    
  <div class="content">
    <form action="/arts-essays/2021/why-i-resist-single-adventist-hermeneutic" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." placeholder="enter search terms..." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-7Xo-B7OUXVTLhPNC3-X2g9l6hAv7Txic-hCaNqgkjrw" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
</div>
  </div>
				                        <button class="close_search_form">
                  <i class="fa fa-times"></i>
                </button>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
</header>
<!--==============================Breadcrumb================================-->

<!--==============================content================================-->
<div class="content">
    <div class="container">
							<div class="row">
				<div class="col-lg-8 col-md-8 col-sm-12">
					<div class="section">
													<h2 class="section_title section_title_big">Why I Resist a Single Adventist Hermeneutic</h2>
																		
						
													  <div class="region region-before-content">
    <div id="block-block-70" class="block block-block">

    
  <div class="content">
    <p class="t_align_c"><a alt="Spectrum Banner Ad: Click for Grow the Vision" href="/donate/fundraising-campaign-grow-vision"><img alt="Spectrum Banner Ad: Click for Grow the Vision" src="/sites/default/files/spectrummagazine/grow-the-vision-top.jpeg" /></a><br />
	 </p>
<p>
	 </p>
  </div>
</div>
  </div>
												
													  <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    

<div class="text_post_block">
	<div class="field field-name-field-single-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://spectrummagazine.org/sites/default/files/benjamin-finley-p1kxjxqp1uw-unsplashlandlgcrp.jpg" width="1200" height="792" alt="" /></div></div></div><div class="field field-name-field-author field-type-taxonomy-term-reference field-label-above"><div class="field-label">Written by:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/author/jon-philippe-ruhumuliza" typeof="skos:Concept" property="rdfs:label skos:prefLabel">Jon-Philippe Ruhumuliza</a></div></div></div><span style="font-weight: bold">Published:<br /></span>November 20, 2021<div class="field field-name-field-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><hr />
<p>Biblical interpretation has caused many schisms in Christian history. Increasingly, due to hermeneutics, Adventism faces its own growing divide. The Biblical Research Institute<span dir="RTL">’</span>s recent publication of <em>Biblical Hermeneutics: An Adventist Approach </em>argues that differences are emerging due to an incorrect usage of the historical-grammatical method. But this reveals a misunderstanding of the fundamental problem facing Adventist interpretation.<a href="https://d.docs.live.net/b8279d67e75ae6d2/Spectrum%20Stuff/Articles/Nov%2021/Why_I_Resist_a_Single_Adventist_Hermeneutic%20edits.docx#_edn1" name="_ednref1" title="" id="_ednref1"><sup><sup>[i]</sup></sup></a> It does not take into consideration the very likely possibility that the method itself may be the cause or whether a correct Adventist presuppositional framework is even possible.</p>
<p>Differences that arise within a single structure can emerge from the same foundations. Many Adventists hold to a high view of scripture, Christology, and—for the most part—our founding doctrines: Sabbath, state of the dead, the law, Christ<span dir="RTL">’</span>s righteousness, and even the investigative judgment.<a href="https://d.docs.live.net/b8279d67e75ae6d2/Spectrum%20Stuff/Articles/Nov%2021/Why_I_Resist_a_Single_Adventist_Hermeneutic%20edits.docx#_edn2" name="_ednref2" title="" id="_ednref2"><sup><sup>[ii]</sup></sup></a> That is, we construct interpretations based upon a general trust in our history, traditions, and biblical understanding. Beyond that, when divergent readings emerge, they reflect the silence and the ambiguity that often attends the text itself, but also involve personalities and unstated biases. Diverse readings within Adventism are an organic expression of faith within an anti-creedal, eschatologically focused, free-will theological movement. Thus, arguing for a correct presupposition or even a monolithic interpretation is a call to change the very fabric of our Adventist identity and should not be taken up lightly. For the remainder of this article, I would like to address the pursuit of a correct presupposition as the means for developing an Adventist interpretation of scripture.</p>
<p><strong>Many Interpretations</strong></p>
<p>After the last General Conference session and the controversial vote concerning women<span dir="RTL">’</span>s ordination, some were confused by how Adventists could interpret scripture so differently.</p>
<p class="rteindent1"><em>We have a world church looking at the same Scriptures and coming up with very different interpretations. I think that points out that this church has a very divided hermeneutics or rules of interpretation. The world church should take time to study and to bring together what our hermeneutic really is, because we<span dir="RTL">’</span>re using two very different ones.<a href="https://d.docs.live.net/b8279d67e75ae6d2/Spectrum%20Stuff/Articles/Nov%2021/Why_I_Resist_a_Single_Adventist_Hermeneutic%20edits.docx#_edn3" name="_ednref3" title="" id="_ednref3"><sup><strong><sup>[iii]</sup></strong></sup></a> </em></p>
<p>This statement is packed with assumptions concerning the fundamental problem and solution for Adventist hermeneutics. And these assumptions miss some obvious reasons why we see things differently. While we are looking at the same scriptures, we are not reading the same thing. Different translations, different worldviews, and different cultural pressures lead to preferences in what and how and when scripture is read. Underlying all of this is a commitment to systematic approaches, topical bible studies, word studies, and proof texting.<a href="https://d.docs.live.net/b8279d67e75ae6d2/Spectrum%20Stuff/Articles/Nov%2021/Why_I_Resist_a_Single_Adventist_Hermeneutic%20edits.docx#_edn4" name="_ednref4" title="" id="_ednref4"><sup><sup>[iv]</sup></sup></a> In other words, we have a tradition of a reading that encourages us to line up scripture in whatever way we see as relevant to our experience.</p>
<p>The problem with these approaches is that we fail to understand how to acknowledge and correct for personal bias. By emphasizing the need to explicitly outline presuppositions, biases, and cultural perspectives, we gain a better framework to use these approaches in the study of scripture. Such a prerequisite would not challenge our foundation but offer a more careful way to distinguish tradition from scripture. Instead of lining up scriptures because they <span dir="RTL">“</span>sound” the same, what happens when we line up scriptures because they <span dir="RTL">“</span>think” the same? How do the ideas interact with my present time and how does the present impact my understanding of what I am reading? By encouraging this kind of self-interrogation, we will produce a more grounded understanding of scripture and ourselves in our global context.</p>
<p>To the issue of a <span dir="RTL">“</span>divided hermeneutic,” permitting the possibility of our current approaches lacking any significant self-critique, we must also contend with the realization that we have always been divergent in our readings. That is, we have always come to different understandings of scripture, often due to our obsession with minute details surrounding eschatological inquiries. For example, we can think back to “the daily,” the various time prophecies, the trumpets, as well as the identity of the kings North and South. All these examples and more, to this day, entertain divergent and often contradictory readings that have become normative expressions of faith within the Adventist church. Calls for institutional reform, doctrinal correction and personal conduct, and the reprisals and challenges in response from those in power are also embedded practices within Adventism. The problem is not that we have divergent hermeneutics, or that there are calls for reform; the problem is that we <em>think</em> we never had divergent hermeneutics in the first place!</p>
<p><strong>Correct Presuppositions</strong></p>
<p>While I believe the premise for problematizing divergent readings is misguided, I do see fruit in attending to “what our hermeneutic really is.” And I would like to suggest that what makes Adventism so special is our ability to work with and understand varying presuppositions. Now, I believe that for the most part this practice has gone on unstated, in the background as it were. In this day and age, though, we are faced with a greater awareness of one another and are more sensitive to how we impact our planet. For example, our missionaries are now invested in learning the languages and understanding the cultures in which we are seeking to bring the gospel. Therefore, I propose that our growing awareness of each other has manifested the revelation of dynamic presuppositions that have been with us all along. Kwabena Donkor touches on this in <span dir="RTL">“</span>Presuppositions in Hermeneutics.”</p>
<p class="rteindent1"><em>Since interpretation without presuppositions is an impossibility, it becomes extremely important not only to reflect on the nature of an interpreter<span dir="RTL">’</span>s presuppositions but also to understand the manner in which they affect interpretation.<a href="https://d.docs.live.net/b8279d67e75ae6d2/Spectrum%20Stuff/Articles/Nov%2021/Why_I_Resist_a_Single_Adventist_Hermeneutic%20edits.docx#_edn5" name="_ednref5" title="" id="_ednref5"><sup><strong><sup>[v]</sup></strong></sup></a></em></p>
<p>Donkor here provides a beautiful metric by which to engage our presuppositions to develop constructive interpretations. Ironically, his article offers an example of the opposite of this approach. Donkor proposes biblical presuppositions but does not first address the range of biblical options or productive alternative presuppositions that attend such readings. For example, in reflecting on the world, Donkor cites evangelical scholars, one of which emphasizes the impossibility of an infinite universe.<a href="https://d.docs.live.net/b8279d67e75ae6d2/Spectrum%20Stuff/Articles/Nov%2021/Why_I_Resist_a_Single_Adventist_Hermeneutic%20edits.docx#_edn6" name="_ednref6" title="" id="_ednref6"><sup><sup>[vi]</sup></sup></a> But this is something that does not emerge concretely from a Bible-only reading. In fact, one can derive a myriad of cosmological constructions suited for the God of our faith. In short, while Donkor offers a reasonable biblical reading, it does not preclude other reasonable biblical readings.</p>
<p><strong>Conclusion</strong></p>
<p>I applaud the efforts of the Biblical Research Institute to articulate their presuppositions and interpretations, and I look forward to engaging in their proposals closely. Unfortunately, I do not yet see them articulating an Adventist approach. As I attempted to argue above, an Adventist approach to scripture must address our practice of dynamic, diverse, and sometimes contradictory biblical readings. This, I propose, is the traditional identity of the Adventist movement. It has never been about getting everything right or reading from the top-down. Rather, the attractiveness of Adventism has revolved around religious liberty and personal piety, temperance, and faith. We have also constructed a tradition of outreach through our educational, medical, and missional pursuits. Finally, from our conception, we have come together to trumpet the message that Jesus is coming. If we are to construct a <span dir="RTL">“</span>true” Adventist hermeneutic, let its foundations not be dogmatic homogeneity. Instead, let our hermeneutic be centered around Christ<span dir="RTL">’</span>s methods alone. Care for one another and then bid each other, follow Jesus. This should be our creed, our song, and the lens through which we interpret scripture.</p>
<p> </p>
<p><strong style="box-sizing: border-box; margin: 0px; padding: 0px; border: 0px; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; outline: 0px; color: rgb(62, 69, 76); font-family: Roboto, &quot;sans-serif&quot;; font-size: 14px;">Notes &amp; References</strong></p>
<p> </p>
<div>
<div id="edn1">
<p><a href="https://d.docs.live.net/b8279d67e75ae6d2/Spectrum%20Stuff/Articles/Nov%2021/Why_I_Resist_a_Single_Adventist_Hermeneutic%20edits.docx#_ednref1" name="_edn1" title="" id="_edn1"><sup><sup>[i]</sup></sup></a> Frank M. Hasel, ed., <em>Biblical Hermeneutics: An Adventist Approach</em> (Silver Spring, MD: Biblical Research Institution/Review &amp; Herald Academic General Conference of Seventh-day Adventists).</p>
</div>
<div id="edn2">
<p><a href="https://d.docs.live.net/b8279d67e75ae6d2/Spectrum%20Stuff/Articles/Nov%2021/Why_I_Resist_a_Single_Adventist_Hermeneutic%20edits.docx#_ednref2" name="_edn2" title="" id="_edn2"><sup><sup>[ii]</sup></sup></a> I leave out the Sanctuary doctrine for obvious reasons. </p>
</div>
<div id="edn3">
<p><a href="https://d.docs.live.net/b8279d67e75ae6d2/Spectrum%20Stuff/Articles/Nov%2021/Why_I_Resist_a_Single_Adventist_Hermeneutic%20edits.docx#_ednref3" name="_edn3" title="" id="_edn3"><sup><sup>[iii]</sup></sup></a> “Thirteenth Business Meeting: Sixteenth General Conference Session: July 9, 2015, 9:30am,” <a href="http://www.adventistreview.org/thirteenth-business-meeting">http://www.adventistreview.org/thirteenth-business-meeting</a> cited in Frank M. Hasel, “Introduction,”</p>
</div>
<div id="edn4">
<p><a href="https://d.docs.live.net/b8279d67e75ae6d2/Spectrum%20Stuff/Articles/Nov%2021/Why_I_Resist_a_Single_Adventist_Hermeneutic%20edits.docx#_ednref4" name="_edn4" title="" id="_edn4"><sup><sup>[iv]</sup></sup></a> And here I lament the inconsistent approaches used in our Sabbath School quarterlies along with the inconsistent training at the local level. For a helpful approach for addressing Sabbath School see Serban, Laurentiu A., "Factors Related to Declining Attendance at the Adult Sabbath School in the North American Division of Seventh-day Adventist Church" (2014). Dissertations. 690. <a href="https://digitalcommons.andrews.edu/dissertations/690">https://digitalcommons.andrews.edu/dissertations/690</a></p>
</div>
<div id="edn5">
<p><a href="https://d.docs.live.net/b8279d67e75ae6d2/Spectrum%20Stuff/Articles/Nov%2021/Why_I_Resist_a_Single_Adventist_Hermeneutic%20edits.docx#_ednref5" name="_edn5" title="" id="_edn5"><sup><sup>[v]</sup></sup></a> Kwabena Donkor, “Presuppositions in Hermeneutics,” <em>Hermeneutics</em>: 7-30</p>
</div>
<div id="edn6">
<p><a href="https://d.docs.live.net/b8279d67e75ae6d2/Spectrum%20Stuff/Articles/Nov%2021/Why_I_Resist_a_Single_Adventist_Hermeneutic%20edits.docx#_ednref6" name="_edn6" title="" id="_edn6"><sup><sup>[vi]</sup></sup></a> Donkor, “Presuppositions,” 22-23.</p>
</div>
</div>
<p> </p>
<hr />
<p><em>Jon-Philippe Ruhumuliza</em><em> is a graduate of Andrews University and Emory University</em><em><span dir="RTL">’</span></em><em>s Candler School of Theology. His MA thesis is titled “Paul and Maps: Exegeting Acts 13-14 through the Lens of Lived Space Cartography.”</em></p>
<p><em>Image Credit: Photo by <a href="https://unsplash.com/@benmosesofin?utm_source=unsplash&amp;utm_medium=referral&amp;utm_content=creditCopyText">Benjamin Finley</a> on <a href="https://unsplash.com/s/photos/bible?utm_source=unsplash&amp;utm_medium=referral&amp;utm_content=creditCopyText">Unsplash</a></em></p>
<p> </p>
<div>
<p><em><strong>We invite you to join our community through conversation by commenting below. We ask that you engage in courteous and respectful discourse. You can view our full commenting policy by </strong></em><a href="https://spectrummagazine.org/page/commenting-policy" target="_blank"><strong><em>clicking here</em></strong></a><em><strong>.</strong></em></p>
</div>
<p> </p>
</div></div></div> 
</div>


  </div>
</div>
  </div>
												
													  <div class="region region-after-content">
    <div id="block-socbutt-horizontal" class="block block-socbutt">

    
  <div class="content">
    <div class="social-share-links inline"><span class="share-link share-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fspectrummagazine.org%2Farts-essays%2F2021%2Fwhy-i-resist-single-adventist-hermeneutic" target="_blank" class="btn btn-info btn-xs"><span class="fa fa-fw fa-2x fa-facebook"></span> Facebook</a></span><span class="share-link share-twitter"><a href="https://twitter.com/intent/tweet?text=Why%20I%20Resist%20a%20Single%20Adventist%20Hermeneutic -&amp;url=https%3A%2F%2Fspectrummagazine.org%2Farts-essays%2F2021%2Fwhy-i-resist-single-adventist-hermeneutic" target="_blank" class="btn btn-info btn-xs"><span class="fa fa-fw fa-2x fa-twitter"></span> Twitter</a></span><span class="share-link share-linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fspectrummagazine.org%2Farts-essays%2F2021%2Fwhy-i-resist-single-adventist-hermeneutic&amp;title=Why%20I%20Resist%20a%20Single%20Adventist%20Hermeneutic&amp;summary=&amp;source=https%3A%2F%2Fspectrummagazine.org%2Farts-essays%2F2021%2Fwhy-i-resist-single-adventist-hermeneutic" target="_blank" class="btn btn-info btn-xs"><span class="fa fa-fw fa-2x fa-linkedin"></span> LinkedIn</a></span></div>  </div>
</div>
<div id="block-printfriendly-printfriendly" class="block block-printfriendly">

    
  <div class="content">
    <a href="https://www.printfriendly.com/print?url=https%3A//spectrummagazine.org/arts-essays/2021/why-i-resist-single-adventist-hermeneutic" class="printfriendly" onclick="window.print(); return false;" title="Print Friendly, PDF &amp; Email"><img typeof="foaf:Image" src="//cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-md.png" alt="Print Friendly, PDF &amp; Email" /></a>  </div>
</div>
<div id="block-block-72" class="block block-block">

    
  <div class="content">
    <p> </p>
<p><a alt="Spectrum Banner Ad: Click for Grow the Vision" href="/donate/fundraising-campaign-grow-vision"><img alt="Spectrum Banner Ad: Click for Grow the Vision" src="/sites/default/files/spectrummagazine/grow-the-vision-top.jpeg" /></a></p>
  </div>
</div>
<div id="block-block-49" class="block block-block">

    
  <div class="content">
    <p>
<br />
<br />
</p>
<div style="text-align: center">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4279063372898045"
     data-ad-slot="6659931591"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>  </div>
</div>
<div id="block-spectrum-comments-spectrum-discourse-comments" class="block block-spectrum-comments">

    
  <div class="content">
    
		  <br />
		  <div id="discourse-comments">
		  <script type="text/javascript">
            var discourseUrl = "https://conversation.spectrummagazine.org/",
            discourseEmbedUrl = "http://spectrummagazine.org/node/11512";

            (function() {
              var d = document.createElement("script"); d.type = "text/javascript"; d.async = true;
              d.src = discourseUrl + "javascripts/embed.js";
              (document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(d);
            })();
          </script>
		  </div>
		    </div>
</div>
  </div>
											</div>
				</div>
				<div class="col-lg-4 col-md-4 col-sm-12">
					  <div class="region region-sidebar-right">
    <div id="block-block-78" class="section block block-block">

      
  
  <div class="content">
    <div align="center" class="t_align_c">
	<a alt="Spectrum Sidebar Image: Click for Grow the Vision" href="/donate/fundraising-campaign-grow-vision"><img alt="Spectrum Sidebar Image: Click for Grow the Vision" src="/sites/default/files/spectrummagazine/grow-the-vision-sidebar.jpeg" /></a></div>
  </div>

</div><!-- /.block -->
<div id="block-block-77" class="section block block-block">

      
  
  <div class="content">
    <div align="center" class="t_align_c">
	<a alt="Spectrum Sidebar Image: Click for Friday Forum Book Group" class="m_top_50 d_block" href="/arts-essays/2020/friday-forum-reading-list" target="_blank"><img alt="Spectrum Sidebar Image: Click for Friday Forum Book Group" src="/sites/default/files/spectrummagazine/sidebanner-ffbg-readinglist.png" /> </a></div>
  </div>

</div><!-- /.block -->
<div id="block-block-18" class="section block block-block">

      
  
  <div class="content">
    <div class="t_align_c" align="center">
	<a class="m_top_50 d_block" href="/collections/covid-19" alt="Spectrum Sidebar Image: Click for COVID-19 coverage" target="_blank">
            <img alt="Spectrum Sidebar Image: Click for COVID-19 coverage" src="/sites/default/files/spectrummagazine/covid-19-side-banner.png" />
        </a>
</div>  </div>

</div><!-- /.block -->
<div id="block-block-69" class="section block block-block">

      
  
  <div class="content">
    <div class="t_align_c">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-4279063372898045"
     data-ad-slot="5792579028"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>  </div>

</div><!-- /.block -->
<div id="block-views-spectrum-current-issue-block" class="section block block-views">

    	<h3 class="section_title">Current Issue</h3>
    
  
  <div class="content">
    <div class="view view-spectrum-current-issue view-id-spectrum_current_issue view-display-id-block view-dom-id-75f285f198f88b4f397ac0179cd4441c">
        
  
  
      <div class="view-content">
      <div class="t_align_c">    <ul class="t_align_c">          <li class="section-title">  
          <a href="journal/current-issue" alt="Click for current Spectrum Magazine issue"><a href="/issue/49-3"><img typeof="foaf:Image" src="https://spectrummagazine.org/sites/default/files/styles/large/public/journal/spectrum_49-3.jpg?itok=2OHO9ydK" width="373" height="480" alt="" /></a></a>    
          <p class="t_align_c"><a href="/journal/current-issue" alt="Click for current Spectrum Magazine issue">Volume 49, Issue 3</a></p>    
          <br />
Not yet a subscriber? <a href="https://spectrummagazine.org/store/membership" alt="Click for Adventist Forum Subscription page"> Subscribe today!</a>  </li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-views-spectrum-most-popular-block-1" class="section block block-views">

    	<h3 class="section_title">Latest</h3>
    
  
  <div class="content">
    <div class="view view-spectrum-most-popular view-id-spectrum_most_popular view-display-id-block_1 view-dom-id-c06909918ffcb00056fffba3fdf59bdf">
        
  
  
      <div class="view-content">
      <div class="widget_categories appear-animation fadeInDown appear-animation-visible">    <ul class="categories_list">          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-title">        <strong class="field-content"><a href="/arts-essays/2021/why-i-resist-single-adventist-hermeneutic" class="active">Why I Resist a Single Adventist Hermeneutic</a></strong>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><p>
</p></span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-title">        <strong class="field-content"><a href="/news/2021/spectrum-smiles">Spectrum Smiles</a></strong>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><p>
</p></span>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-title">        <strong class="field-content"><a href="/interviews/2021/bris-hermeneutics-book-adventist-voices">On the BRI’s Hermeneutics Book—Adventist...</a></strong>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><p>
</p></span>  </div></li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-title">        <strong class="field-content"><a href="/views/2021/memoriam-living-shout-out-spectrum-commenters">In Memoriam to the Living: A Shout-out to...</a></strong>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><p>
</p></span>  </div></li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
  <div class="views-field views-field-title">        <strong class="field-content"><a href="/sabbath-school/2021/blessings-or-curses-reflections-deuteronomy-11">Blessings or Curses: Reflections on...</a></strong>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><p>
</p></span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-views-spectrum-most-popular-block-5" class="section block block-views">

    	<h3 class="section_title">Upcoming Events</h3>
    
  
  <div class="content">
    <div class="view view-spectrum-most-popular view-id-spectrum_most_popular view-display-id-block_5 view-dom-id-05989e4dc1231388787127ecfb0e62bb">
        
  
  
      <div class="view-content">
      <div class="widget_categories">    <ul class="categories_list">          <li class="views-row views-row-1 views-row-odd views-row-first views-row-last">  
  <div class="views-field views-field-title">        <strong class="field-content"><a href="/event/2021/asheville-forum-larry-herr">Asheville Forum: Larry Herr</a></strong>  </div>  
  <div class="views-field views-field-field-event-date">        <div class="field-content"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2021-11-20T15:00:00-08:00">11-20-2021</span></div>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><p>
</p></span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-block-20" class="section block block-block">

    	<h3 class="section_title">Newsletter Sign Up</h3>
    
  
  <div class="content">
    <div class="row">
<div class="col-md-8">
<p>Subscribe to the Spectrum Magazine newsletter for email updates!</p>
</div>
<div class="col-md-4">
<p><a alt="Spectrum Magazine Newsletter Signup Button" class="form-submit" href="https://lp.constantcontactpages.com/su/uwsIdzj/newsletter" target="_blank">Sign Up</a></p>
</div>
</div>
  </div>

</div><!-- /.block -->
<div id="block-block-9" class="section block block-block">

      
  
  <div class="content">
    <div>
              <h3 class="section_title">Social Media</h3>
              <ul class="social_media_list clearfix">
                <li>
                  <a href="https://www.facebook.com/spectrum.magazine" class="fb" target="_blank" alt="Click for Spectrum Magazine Facebook page">
                    <i class="fa fa-facebook"></i>
                    <div>48,000</div>
                    <p>Followers</p>
                  </a>
                </li>
                <li>
                  <a href="https://www.twitter.com/spectrummag" class="twitter" target="_blank" alt="Click for Spectrum Magazine Twitter page">
                    <i class="fa fa-twitter"></i>
                    <div>12,000</div>
                    <p>Followers</p>
                  </a>
                </li>
                <li>
                  <a href="https://www.instagram.com/adventistforum" class="instagram" target="_blank" alt="Click for Spectrum Magazine Instagram">
                    <i class="fa fa-instagram"></i>
                    <div>1,220</div>
                    <p>Followers</p>
                  </a>
                </li>
                <li>
                  <a href="https://www.linkedin.com/company/spectrummagazine" class="linkedin" target="_blank" alt="Click for Spectrum Magazine LinkedIn">
                    <i class="fa fa-linkedin"></i>
                    <div>50</div>
                    <p>Followers</p>
                  </a>
                </li>
                <li>
                  <a href="https://spectrummagazine.org/feeds" class="rss" alt="Click for Spectrum Magazine RSS page">
                    <i class="fa fa-rss"></i>
                    <div>&nbsp;</div>
                    <p>Subscribe</p>
                  </a>
                </li>
                <li>
                  <a href="/contact" class="contact">
                    <i class="fa fa-envelope"></i>
                    <div>&nbsp;</div>
                    <p>Contact Us</p>
                  </a>
                </li>
              </ul>
            </div>  </div>

</div><!-- /.block -->
  </div>
				</div>
			</div>
			</div>
</div>

<!--==============================Footer================================-->			
		<!--==============================Footer================================-->			
			<footer class="footer footer-main">	
			<div class="panel-flexible panels-flexible-2 clearfix" id="mini-panel-footer_1">
<div class="panel-flexible-inside panels-flexible-2-inside">
<div class="panels-flexible-row panels-flexible-row-2-main-row panels-flexible-row-first clearfix footer_top_part">
  <div class="inside panels-flexible-row-inside panels-flexible-row-2-main-row-inside panels-flexible-row-inside-first clearfix">
<div class="panels-flexible-region panels-flexible-region-2-center panels-flexible-region-first col-lg-3 col-md-3 col-sm-3">
  <div class="inside panels-flexible-region-inside panels-flexible-region-2-center-inside panels-flexible-region-inside-first">
<div class="panel-pane pane-block pane-block-5 pane-block"  >
  
      
  
  <div class="pane-content">
    <p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>Adventist Forum</strong>, publisher of SPECTRUM and spectrummagazine.org, is an independent non-profit 501(c)(3) organization committed to promoting community through conversation in the Seventh-day Adventist Church.</p>
<p>&nbsp;</p>  </div>

  
  </div>
  </div>
</div>
<div class="panels-flexible-region panels-flexible-region-2-center_ col-lg-3 col-md-3 col-sm-3">
  <div class="inside panels-flexible-region-inside panels-flexible-region-2-center_-inside">
<div class="panel-pane pane-views pane-popular-categories widget widget_categories appear-animation fadeInDown appear-animation-visible"  >
  
      
  
  <div class="pane-content">
    <div class="view view-popular-categories view-id-popular_categories view-display-id-block view-dom-id-4ed24f56ce1bbfe2beba12b61d4b8144">
            <div class="view-header">
      <h3 class="widget_title text-left">Popular Tags</h3>
    </div>
  
  
  
      <div class="view-content">
          <ul class="categories_list">          <li class="">  
          <a href="/arts--essays" title="Spectrum: Arts &amp; Essays">Arts &amp; Essays</a>
<span>968</span>  </li>
          <li class="">  
          <a href="/interviews" title="Spectrum: Interviews">Interviews</a>
<span>308</span>  </li>
          <li class="">  
          <a href="/news" title="Spectrum: News">News</a>
<span>1,806</span>  </li>
          <li class="">  
          <a href="/sabbath-school" title="Spectrum: Sabbath School">Sabbath School</a>
<span>391</span>  </li>
          <li class="">  
          <a href="/views" title="Spectrum: Views">Views</a>
<span>1,016</span>  </li>
      </ul>    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
  </div>
</div>
<div class="panels-flexible-region panels-flexible-region-2-box_4 col-lg-3 col-md-3 col-sm-3">
  <div class="inside panels-flexible-region-inside panels-flexible-region-2-box_4-inside">
<div class="panel-pane pane-block pane-menu-menu-footer-quick-links widget widget_newsletter form_section pane-menu"  >
  
        <h3 class="pane-title">
      Quick Links    </h3>
    
  
  <div class="pane-content">
    <nav><ul><li><a href="/about">About</a></li>
<li><a href="/advertising-information-request">Advertise</a></li>
<li><a href="/contact" class="categories_list" style="categories_list">Contact</a></li>
<li><a href="/store/membership">Subscribe</a></li>
<li><a href="https://amzn.to/2nuYwAd">Store</a></li>
</ul></nav>  </div>

  
  </div>
  </div>
</div>
<div class="panels-flexible-region panels-flexible-region-2-box_4_ panels-flexible-region-last col-lg-3 col-md-3 col-sm-3">
  <div class="inside panels-flexible-region-inside panels-flexible-region-2-box_4_-inside panels-flexible-region-inside-last">
<div class="panel-pane pane-custom pane-1 widget widget_newsletter form_section"  >
  
        <h3 class="pane-title">
      Newsletter Sign Up    </h3>
    
  
  <div class="pane-content">
    <p>Subscribe to the Spectrum Magazine newsletter for email updates!</p>
<p></p>
<p> </p>
<p><a alt="Spectrum Magazine Newsletter Signup Button" class="form-submit" href="https://lp.constantcontactpages.com/su/uwsIdzj/newsletter" target="_blank">Sign Up</a></p>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-block-6 pane-block"  >
  
      
  
  <div class="pane-content">
    <div class="widget widget_social_icons clearfix">
    <h3 class="widget_title">Stay Connected</h3>
    <ul>
      <li class="facebook">
        <span class="tooltip">Facebook</span>
        <a href="https://www.facebook.com/spectrum.magazine" target="_blank" alt="Click for Spectrum Magazine Facebook page">
          <i class="fa fa-facebook"></i>
        </a>
      </li>
      <li class="twitter">
        <span class="tooltip">Twitter</span>
        <a href="https://www.twitter.com/spectrummag" target="_blank" alt="Click for Spectrum Magazine Twitter page">
          <i class="fa fa-twitter"></i>
        </a>
      </li>
      <li class="instagram">
        <span class="tooltip">Instagram</span>
        <a href="https://www.instagram.com/adventistforum" target="_blank" alt="Click for Adventist Forum Instagram page">
          <i class="fa fa-instagram"></i>
        </a>
      </li>
      <li class="linkedin">
        <span class="tooltip">LinkedIn</span>
        <a href="https://www.linkedin.com/company/spectrummagazine" target="_blank" alt="Click for Spectrum Magazine LinkedIn page">
          <i class="fa fa-linkedin"></i>
        </a>
      </li>
      <li class="rss">
        <span class="tooltip">RSS</span>
        <a href="https://spectrummagazine.org/spectrum_rss_feeds">
          <i class="fa fa-rss"></i>
        </a>
      </li>
      <li class="envelope">
        <span class="tooltip">Contact Us</span>
        <a href="/contact">
          <i class="fa fa-envelope-o"></i>
        </a>
      </li>
    </ul>
</div>  </div>

  
  </div>
  </div>
</div>
  </div>
</div>
<div class="panels-flexible-row panels-flexible-row-2-1 clearfix footer_middle_part">
  <div class="inside panels-flexible-row-inside panels-flexible-row-2-1-inside clearfix">
<div class="panels-flexible-region panels-flexible-region-2-box_5 panels-flexible-region-first col-lg-6 col-md-6 col-sm-6">
  <div class="inside panels-flexible-region-inside panels-flexible-region-2-box_5-inside panels-flexible-region-inside-first">
  </div>
</div>
<div class="panels-flexible-region panels-flexible-region-2-box_5_ panels-flexible-region-last col-lg-6 col-md-6 col-sm-6">
  <div class="inside panels-flexible-region-inside panels-flexible-region-2-box_5_-inside panels-flexible-region-inside-last">
  </div>
</div>
  </div>
</div>
<div class="panels-flexible-row panels-flexible-row-2-2 panels-flexible-row-last clearfix footer_bottom_part">
  <div class="inside panels-flexible-row-inside panels-flexible-row-2-2-inside panels-flexible-row-inside-last clearfix">
<div class="panels-flexible-region panels-flexible-region-2-copy_right panels-flexible-region-first ">
  <div class="inside panels-flexible-region-inside panels-flexible-region-2-copy_right-inside panels-flexible-region-inside-first">
<div class="panel-pane pane-block pane-block-26 pane-block"  >
  
      
  
  <div class="pane-content">
    <p>© 2021 <span>Spectrum Magazine</span>. All Rights Reserved.</p>
  </div>

  
  </div>
  </div>
</div>
<div class="panels-flexible-region panels-flexible-region-2-footer_link panels-flexible-region-last f_right">
  <div class="inside panels-flexible-region-inside panels-flexible-region-2-footer_link-inside panels-flexible-region-inside-last">
  </div>
</div>
  </div>
</div>
</div>
</div>
		</footer>
			<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pfHeaderImgUrl = '';var pfHeaderTagline = '';var pfdisableClickToDel  = '1';var pfHideImages = 0;var pfImageDisplayStyle = 'none';var pfDisablePDF = 0;var pfDisableEmail = 0;var pfDisablePrint = 0;var pfCustomCSS = '';var pfPlatform = 'Drupal 7';
//--><!]]>
</script>
<script type="text/javascript" src="//cdn.printfriendly.com/printfriendly.js"></script>
        <script type="text/javascript">
<!--//--><![CDATA[//><!--
window.google_analytics_uacct = "UA-8866094-1";
//--><!]]>
</script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="https://spectrummagazine.org/misc/jquery-extend-3.4.0.js?v=1.10.2"></script>
<script type="text/javascript" src="https://spectrummagazine.org/misc/jquery-html-prefilter-3.5.0-backport.js?v=1.10.2"></script>
<script type="text/javascript" src="https://spectrummagazine.org/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://spectrummagazine.org/misc/drupal.js?r2bl0a"></script>
<script type="text/javascript" src="https://spectrummagazine.org/sites/all/modules/google_analytics/googleanalytics.js?r2bl0a"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://spectrummagazine.org/sites/default/files/googleanalytics/analytics.js?r2bl0a","ga");ga("create", "UA-8866094-1", {"cookieDomain":"auto"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://spectrummagazine.org/sites/all/themes/revija/js/html5shiv.js?r2bl0a"></script>
<script type="text/javascript" src="https://spectrummagazine.org/sites/all/themes/revija/js/jquery.modernizr.js?r2bl0a"></script>
<script type="text/javascript" src="https://spectrummagazine.org/sites/all/themes/revija/js/jquery-2.1.0.min.js?r2bl0a"></script>
<script type="text/javascript" src="https://spectrummagazine.org/sites/all/themes/revija/js/jquery-ui.min.js?r2bl0a"></script>
<script type="text/javascript" src="https://spectrummagazine.org/sites/all/themes/revija/js/jquery.queryloader2.min.js?r2bl0a"></script>
<script type="text/javascript" src="https://spectrummagazine.org/sites/all/themes/revija/js/jflickrfeed.js?r2bl0a"></script>
<script type="text/javascript" src="https://spectrummagazine.org/sites/all/themes/revija/js/owl.carousel.min.js?r2bl0a"></script>
<script type="text/javascript" src="https://spectrummagazine.org/sites/all/themes/revija/js/retina.js?r2bl0a"></script>
<script type="text/javascript" src="https://spectrummagazine.org/sites/all/themes/revija/js/styleswither.js?r2bl0a"></script>
<script type="text/javascript" src="https://spectrummagazine.org/sites/all/themes/revija/js/jquery.fancybox-1.3.4.js?r2bl0a"></script>
<script type="text/javascript" src="https://spectrummagazine.org/sites/all/themes/revija/js/elevatezoom.min.js?r2bl0a"></script>
<script type="text/javascript" src="https://spectrummagazine.org/sites/all/themes/revija/js/colorpicker.js?r2bl0a"></script>
<script type="text/javascript" src="https://spectrummagazine.org/sites/all/themes/revija/js/apear.js?r2bl0a"></script>
<script type="text/javascript" src="https://spectrummagazine.org/sites/all/themes/revija/js/circles.min.js?r2bl0a"></script>
<script type="text/javascript" src="https://spectrummagazine.org/sites/all/themes/revija/plugins/twitter/jquery.tweet.min.js?r2bl0a"></script>
<script type="text/javascript" src="https://spectrummagazine.org/sites/all/themes/revija/plugins/flexslider/jquery.flexslider-min.js?r2bl0a"></script>
<script type="text/javascript" src="https://spectrummagazine.org/sites/all/themes/revija/plugins/layerslider/js/greensock.js?r2bl0a"></script>
<script type="text/javascript" src="https://spectrummagazine.org/sites/all/themes/revija/plugins/layerslider/js/layerslider.kreaturamedia.jquery.js?r2bl0a"></script>
<script type="text/javascript" src="https://spectrummagazine.org/sites/all/themes/revija/plugins/layerslider/js/layerslider.transitions.js?r2bl0a"></script>
<script type="text/javascript" src="https://spectrummagazine.org/sites/all/themes/revija/rs-plugin/js/jquery.themepunch.tools.min.js?r2bl0a"></script>
<script type="text/javascript" src="https://spectrummagazine.org/sites/all/themes/revija/rs-plugin/js/jquery.themepunch.revolution.min.js?r2bl0a"></script>
<script type="text/javascript" src="https://spectrummagazine.org/sites/all/themes/revija/js/jackbox-packed.min.js?r2bl0a"></script>
<script type="text/javascript" src="https://spectrummagazine.org/sites/all/themes/revija/js/audioplayer.js?r2bl0a"></script>
<script type="text/javascript" src="https://spectrummagazine.org/sites/all/themes/revija/js/plugins.js?r2bl0a"></script>
<script type="text/javascript" src="https://spectrummagazine.org/sites/all/themes/revija/js/addthis_widget.js?r2bl0a"></script>
<script type="text/javascript" src="https://spectrummagazine.org/sites/all/themes/revija/js/script.js?r2bl0a"></script>
<script type="text/javascript" src="https://spectrummagazine.org/sites/all/themes/revija/js/custom.js?r2bl0a"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"revija","theme_token":"wpVcuNZ-4tumBSQEjgf-s0ufRgIlgz3YKU_GLN22y4Y","js":{"0":1,"\/\/cdn.printfriendly.com\/printfriendly.js":1,"1":1,"\/\/ajax.googleapis.com\/ajax\/libs\/jquery\/1.10.2\/jquery.min.js":1,"2":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/google_analytics\/googleanalytics.js":1,"3":1,"sites\/all\/themes\/revija\/js\/html5shiv.js":1,"sites\/all\/themes\/revija\/js\/jquery.modernizr.js":1,"sites\/all\/themes\/revija\/js\/jquery-2.1.0.min.js":1,"sites\/all\/themes\/revija\/js\/jquery-ui.min.js":1,"sites\/all\/themes\/revija\/js\/jquery.queryloader2.min.js":1,"sites\/all\/themes\/revija\/js\/jflickrfeed.js":1,"sites\/all\/themes\/revija\/js\/owl.carousel.min.js":1,"sites\/all\/themes\/revija\/js\/retina.js":1,"sites\/all\/themes\/revija\/js\/styleswither.js":1,"sites\/all\/themes\/revija\/js\/jquery.fancybox-1.3.4.js":1,"sites\/all\/themes\/revija\/js\/elevatezoom.min.js":1,"sites\/all\/themes\/revija\/js\/colorpicker.js":1,"sites\/all\/themes\/revija\/js\/apear.js":1,"sites\/all\/themes\/revija\/js\/circles.min.js":1,"sites\/all\/themes\/revija\/plugins\/twitter\/jquery.tweet.min.js":1,"sites\/all\/themes\/revija\/plugins\/flexslider\/jquery.flexslider-min.js":1,"sites\/all\/themes\/revija\/plugins\/layerslider\/js\/greensock.js":1,"sites\/all\/themes\/revija\/plugins\/layerslider\/js\/layerslider.kreaturamedia.jquery.js":1,"sites\/all\/themes\/revija\/plugins\/layerslider\/js\/layerslider.transitions.js":1,"sites\/all\/themes\/revija\/rs-plugin\/js\/jquery.themepunch.tools.min.js":1,"sites\/all\/themes\/revija\/rs-plugin\/js\/jquery.themepunch.revolution.min.js":1,"sites\/all\/themes\/revija\/js\/jackbox-packed.min.js":1,"sites\/all\/themes\/revija\/js\/audioplayer.js":1,"sites\/all\/themes\/revija\/js\/plugins.js":1,"sites\/all\/themes\/revija\/js\/addthis_widget.js":1,"sites\/all\/themes\/revija\/js\/script.js":1,"sites\/all\/themes\/revija\/js\/custom.js":1},"css":{"modules\/system\/system.base.css":1,"sites\/all\/modules\/calendar\/css\/calendar_multiday.css":1,"modules\/comment\/comment.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/logintoboggan\/logintoboggan.css":1,"modules\/node\/node.css":1,"modules\/poll\/poll.css":1,"modules\/search\/search.css":1,"modules\/forum\/forum.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/panels\/css\/panels.css":1,"sites\/all\/modules\/socbutt\/css\/socbutt.min.css":1,"sites\/all\/modules\/panels\/plugins\/layouts\/flexible\/flexible.css":1,"public:\/\/ctools\/css\/95716d715dea10542be14c9fe7025b28.css":1,"sites\/all\/themes\/revija\/css\/bootstrap.min.css":1,"sites\/all\/themes\/revija\/css\/style.css":1,"sites\/all\/themes\/revija\/css\/font-awesome.min.css":1,"sites\/all\/themes\/revija\/css\/responsive.css":1,"sites\/all\/themes\/revija\/css\/styleswitcher.css":1,"sites\/all\/themes\/revija\/css\/colorpicker.css":1,"sites\/all\/themes\/revija\/css\/owl.carousel.css":1,"sites\/all\/themes\/revija\/css\/audioplayer.css":1,"sites\/all\/themes\/revija\/css\/jackbox.min.css":1,"sites\/all\/themes\/revija\/css\/jquery.fancybox-1.3.4.css":1,"sites\/all\/themes\/revija\/css\/animate.css":1,"sites\/all\/themes\/revija\/css\/bxslider.css":1,"sites\/all\/themes\/revija\/jquery.bxslider.css":1,"sites\/all\/themes\/revija\/plugins\/flexslider\/flexslider.css":1,"sites\/all\/themes\/revija\/plugins\/layerslider\/css\/layerslider.css":1,"sites\/all\/themes\/revija\/css\/custom.css":1,"0":1}},"jcarousel":{"ajaxPath":"\/jcarousel\/ajax\/views"},"better_exposed_filters":{"views":{"spectrum_current_issue":{"displays":{"block":{"filters":[]}}},"spectrum_most_popular":{"displays":{"block_1":{"filters":[]},"block_5":{"filters":[]}}},"popular_categories":{"displays":{"block":{"filters":[]}}}}},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"urlIsAjaxTrusted":{"\/arts-essays\/2021\/why-i-resist-single-adventist-hermeneutic":true}});
//--><!]]>
</script>
        <script type="text/javascript">
            jQuery(document).ready( function() {
                /* twitter feed

                window.tweet_slider = function(){
                    var twitter = Drupal.settings.twitter;
                    if(jQuery(".tweets").length){

                        var follow = jQuery(".tweets").next('.tw_follow'),
                            config = {
                                username : twitter.twitter,
                                modpath: 'https://spectrummagazine.org/twitter/',
                                loading_text : '<img src="/sites/all/themes/revija/images/loader2.gif" alt="">',
                                template : '<p>{text}</p><p>{time}</p>'
                            }

                        jQuery(".tweets").each(function(){

                            var self = jQuery(this);

                            if(self.hasClass('single')){
                                config.template = '<p>{text}</p><p>{time}</p>';
                            }
                            self.tweet(config);
                            if(self.hasClass('single')){
                                var owl = self.data('owlCarousel');

                                jQuery('.twc_prev').on('click',function(){owl.trigger('owl.prev');});
                                jQuery('.twc_next').on('click',function(){owl.trigger('owl.next');});
                            }

                            var owlConfig = {
                                navSpeed : 800,
                                nav:true,
                                loop:true,
                                autoplay:true,
                                autoplaySpeed: 800,
                                navText:false,
                                items: 1,
                                onInitialized : function(){
                                    self.find('.tweet_odd').parent().remove();
                                }
                            }

                            self.children('.tweet_list').owlCarousel(owlConfig);

                        });
                        follow.attr('href','https://twitter.com/'+config.username);
                    }

                    // twitter
                    jQuery('#twitter').tweet({
                        username :twitter.twitter,
                        modpath: 'plugins/twitter/',
                        loading_text : '<img src="/sites/all/themes/revija/images/loader2.gif" alt="">',
                        template : '<li><p>{text}</p><p>{time}</p></li>'
                    })

                }

                tweet_slider(); */
            });
        </script>
		<script type="text/javascript">
							// Loader
            jQuery("body").queryLoader2({
					backgroundColor: '#fff',
					barColor : '#ff680d',
					barHeight: 4,
					deepSearch:true,
					minimumTime:1000,
					onComplete: function(){
                        jQuery(".loader").fadeOut('200');
					}
				});
			

			function animate(){
				                jQuery("[data-appear-animation]").each(function() {

					 var self = jQuery(this);

					 self.addClass("appear-animation");

					 if(jQuery(window).width() > 800) {
					  self.appear(function() {

					   var delay = (self.attr("data-appear-animation-delay") ? self.attr("data-appear-animation-delay") : 1);

					   if(delay > 1) self.css("animation-delay", delay + "ms");
					   self.addClass(self.attr("data-appear-animation"));

					   setTimeout(function() {
						self.addClass("appear-animation-visible");
					   }, delay);

					  }, {accX: 0, accY: -150});
					 } else {
					  self.addClass("appear-animation-visible");
					 }
					});
							}


			// jackbox
			if(jQuery(".jackbox[data-group]").length){
				jQuery(".jackbox[data-group]").jackBox("init",{
					showInfoByDefault: false,
					preloadGraphics: false,
					fullscreenScalesContent: true,
					autoPlayVideo: false,
					flashVideoFirst: false,
					defaultVideoWidth: 960,
					defaultVideoHeight: 540,
					baseName: "https://spectrummagazine.org/jackbox",
					className: ".jackbox",
					useThumbs: true,
					thumbsStartHidden: false,
					thumbnailWidth: 75,
					thumbnailHeight: 50,
					useThumbTooltips: false,
					showPageScrollbar: false,
					useKeyboardControls: true
				});
			}

			
					</script>
	</div>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"b90bc4ae43","applicationID":"150409283","transactionName":"MlEDYEFSVhdYUUZQWAsbIFdHWlcKFlxdXVI6RABTVmxODVxF","queueTime":0,"applicationTime":339,"atts":"HhYAFglIRRk=","errorBeacon":"bam.nr-data.net","agent":""}</script><script type="text/javascript">(function(){window['__CF$cv$params']={r:'6b14fd45d8245a34',m:'rJzItP4ykoNfnsDkb1WwZ6SlBOFWaHszNlTF42q5MnM-1637446027-0-AZT5D1Jtpv2TGUvPIVI2mvW+C0pGK7m4c1O+EZquaIFLF0Qs9SxRpSITTNFL3DGnz6+e1gNTSSB8sPJegXD5nQverztLMv6RUqSh4UL4UYuCB1UKR0GW6JZUSJyhQV8vtCYEaOsSqaG0kxvOj26itrCY8VYUKBIOHfiX7k+57KGtBR2U2DFw064i8JzymchzPQ==',s:[0x942fee1689,0x878addeafa],}})();</script></body>

</html>
