<!DOCTYPE html>
<!--[if IE 9 ]><html class="ie9" lang="en"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="en"><!--<![endif]-->

<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<link rel="shortcut icon" href="https://spectrummagazine.org/sites/default/files/favicon_0.png" type="image/png" />
<meta name="description" content="David Bentley Hart&#039;s new book, That All Shall Be Saved: Heaven, Hell and Universal Salvation starts with his recollection of a literary passage he read, and then a sermon he heard, as a teen that reinforced his opposition to the idea of “eternal conscious torment.&quot; So, it seems appropriate for me to begin in the same manner." />
<meta name="robots" content="follow, index" />
<meta name="keywords" content="spectrum, magazine, adventist, forum, independent, journalism, religion, seventh-day adventism, christianity, faith" />
<meta name="news_keywords" content="spectrum, magazine, adventist, forum, independent, journalism, religion, seventh-day adventism, christianity, faith" />
<meta name="rating" content="general" />
<link rel="canonical" href="https://spectrummagazine.org/arts-essays/2019/book-review-all-shall-be-saved" />
<link rel="shortlink" href="https://spectrummagazine.org/node/9926" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://spectrummagazine.org/arts-essays/2019/book-review-all-shall-be-saved" />
<meta property="og:title" content="Book Review: That All Shall Be Saved" />
<meta property="og:description" content="David Bentley Hart&#039;s new book, That All Shall Be Saved: Heaven, Hell and Universal Salvation starts with his recollection of a literary passage he read, and then a sermon he heard, as a teen that reinforced his opposition to the idea of “eternal conscious torment.&quot; So, it seems appropriate for me to begin in the same manner." />
<meta property="og:updated_time" content="2019-10-09T16:22:39-07:00" />
<meta property="og:image" content="https://spectrummagazine.org/sites/default/files/2019-10-09-thatallshallbesaved.png" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@spectrummag" />
<meta name="twitter:creator" content="@spectrummag" />
<meta name="twitter:url" content="https://spectrummagazine.org/arts-essays/2019/book-review-all-shall-be-saved" />
<meta name="twitter:title" content="Book Review: That All Shall Be Saved" />
<meta name="twitter:description" content="David Bentley Hart&#039;s new book, That All Shall Be Saved: Heaven, Hell and Universal Salvation starts with his recollection of a literary passage he read, and then a sermon he heard, as a teen that" />
<meta name="twitter:image" content="https://spectrummagazine.org/sites/default/files/2019-10-09-thatallshallbesaved.png" />
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/>
  <title>Book Review: That All Shall Be Saved</title>
  <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,500,700"/>
  <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Droid+Serif:400,700,400italic,700italic"/>
  <link type="text/css" rel="stylesheet" href="https://spectrummagazine.org/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://spectrummagazine.org/sites/default/files/css/css_GTN9r7eRqRzAfSweqv1s3GtWtFafUG0vXr4UYYR3yR8.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://spectrummagazine.org/sites/default/files/css/css__pfzUrFLw4bHitGPQHexOMXmrIBWMlsYMDXw4R8Bbuo.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://spectrummagazine.org/sites/default/files/css/css_QjDoaVVHYp8Xa7koWxy5KJqws7d8C5tUvAzh_Xlvr4g.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.hidden{display:none;}.footer_middle_part{display:none;}.shop_button{display:none;}.darktext{color:#3e454c !important;}div.frontpage-summary{width:250px;}.post_image_buttons{display:none;}.quicktabs-tabs{display:none;}.go-to-top{display:none;}.frontpage-latest-summary{font-style:italic;}.pane-menu-menu-footer-quick-links li{color:#3e454c;display:block;width:100%;padding-bottom:10px;padding-top:10px;font-size:14px;font-weight:400;font-family:Roboto,sans-serif;font-stretch:normal;border-bottom:1px solid #E1E1E1;border-bottom-width:1px;border-bottom-style:solid;border-bottom-color:rgb(225,225,225);}.pane-menu-menu-footer-quick-linksh li{border-bottom:1px solid #E1E1E1;padding-bottom:30px;padding-top:10px;font-weight:300;vertical-align:top;box-sizing:border-box;color:#3e454c;font-style:normal;font-variant-ligatures:normal;font-variant-caps:normal;font-variant-numeric:normal;font-variant-east-asian:normal;font-weight:normal;font-stretch:normal;font-size:14px;line-height:21px;font-family:Roboto,sans-serif;width:100%;display:block;border-bottom:1px solid #E1E1E1;border-bottom-width:1px;border-bottom-style:solid;border-bottom-color:rgb(225,225,225);padding-bottom:30px;padding-top:10px;font-weight:300;}

/*]]>*/-->
</style>


      
  <style>html{ background: #FFFFFF}</style>
</head>

<body class="wide_layout html not-front not-logged-in no-sidebars page-node page-node- page-node-9926 node-type-article i18n-en" >
				<div class="loader"></div>
	
	<!--[if (lt IE 9) | IE 9]>
		<div class="ie_message_block">
		  <div class="container">
			<div class="wrapper">
			  <div class="clearfix"><i class="fa fa-exclamation-triangle f_left"></i><b>Attention!</b> This page may   not display correctly. You are using an outdated version of Internet Explorer. For a faster, safer browsing experience.<a href="https://windows.microsoft.com/en-US/internet-explorer/products/ie/home?ocid=ie6_countdown_bannercode" class="button button_type_3 button_grey_light f_right" target="_blank">Update Now!</a></div>
			</div>
		  </div>
		</div>
	<![endif]-->

	<!--cookie-->
	<!-- <div class="cookie">
          <div class="container">
            <div class="clearfix">
              <span>Please note this website requires cookies in order to function correctly, they do not store any specific information about you personally.</span>
              <div class="f_right"><a href="#" class="button button_type_3 button_orange">Accept Cookies</a><a href="#" class="button button_type_3 button_grey_light">Read More</a></div>
            </div>
          </div>
        </div>-->

	<div class="wrapper_container">
				
<!--==============================Header================================-->
<header role="banner" class="header header-main" >
    <div class="h_top_part">
      <div class="container">
        <div class="row">
          <div class="col-xs-12">
            <div class="header_top mobile_menu var2">
      				      					  <div class="region region-topbar">
    <div id="block-menu-menu-top-link" class="block block-menu f_left">

    
  <div class="content">
    <nav><ul><li><a href="/about">About</a></li>
<li><a href="/contact">Contact</a></li>
<li><a href="/page/adventist-forum-chapters">Forum Chapters</a></li>
<li><a href="/advertising-information-request">Advertise</a></li>
<li><a href="https://amzn.to/2nuYwAd" target="_blank">Shop</a></li>
</ul></nav>  </div>
</div>
<div id="block-block-7" class="block block-block f_right">

    
  <div class="content">
    <div class="login_block">
    <ul>
      <!--Login-->
		  <li class="login_button">
			<a href="/user" role="button"><i class="fa fa-user login_icon"></i>Subscriber Login</a>
		  </li>
    </ul>
</div>  </div>
</div>
  </div>
      				            </div>
          </div>
        </div>
      </div>
    </div>
    <div class="h_bot_part">
      <div class="container">
        <div class="row">
          <div class="col-xs-12">
            <div class="clearfix">
				      <a href="/" class="f_left logo"><img src="https://spectrummagazine.org/sites/default/files/spectrum_logo.png" alt="Home"></a>
                          </div>
          </div>
        </div>
      </div>
    </div>
    <!--main menu container-->
    <div class="menu_wrap">
      <div class="menu_border">
        <div class="container clearfix menu_border_wrap">
          <!--button for responsive menu-->
          <button id="menu_button">
            Menu          </button>
          <!--main menu-->   
    		  <nav role="navigation" class="main_menu menu_var2">
    								    					  <div class="region region-menu">
    <div id="block-system-main-menu" class="block block-system block-menu">

    
  <div class="content">
    <ul class="nav navbar-nav"><li   class="first leaf"><a href="/latest">Latest</a></li>
<li   class="expanded"><a href="/news">News</a><div class="sub_menu_wrap type_2 clearfix"><ul><li ><a href="/news/adventist-forum">Adventist Forum</a></li><li ><a href="/news/church-meetings-reports">Church Meetings &amp; Reports</a></li><li ><a href="/news/church-policy-statements">Church Policy &amp; Statements</a></li><li ><a href="/news/education">Education</a></li><li ><a href="/news/global">Global</a></li><li ><a href="/news/health-care">Health Care</a></li><li ><a href="/news/history">History</a></li><li ><a href="/news/people">People</a></li><li ><a href="/news/science">Science</a></li><li ><a href="/news/united-states">United States</a></li></ul></div></li>
<li   class="expanded"><a href="/views">Views</a><div class="sub_menu_wrap type_2 clearfix"><ul><li ><a href="/views/church-politics">Church Politics</a></li><li ><a href="/views/columns">Columns</a></li><li ><a href="/views/life-culture">Life &amp; Culture</a></li><li ><a href="/views/millennial-gen-z-voices">Millennial &amp; Gen Z Voices</a></li><li ><a href="/views/world-politics">World Politics</a></li><li ><a href="/views/theology">Theology</a></li></ul></div></li>
<li   class="leaf"><a href="/interviews">Interviews</a></li>
<li   class="expanded"><a href="/arts--essays">Arts &amp; Essays</a><div class="sub_menu_wrap type_2 clearfix"><ul><li ><a href="/arts-essays/art-photography">Art &amp; Photography</a></li><li ><a href="/arts-essays/books-magazines">Books &amp; Magazines</a></li><li ><a href="/arts-essays/film-tv-movies">Film, TV &amp; Movies</a></li><li ><a href="/arts-essays/music-poetry">Music &amp; Poetry</a></li><li ><a href="/arts-essays/podcasts">Podcasts</a></li><li ><a href="/arts-essays/sermons">Sermons</a></li><li ><a href="/arts-essays/spirituality-faith">Spirituality &amp; Faith</a></li></ul></div></li>
<li   class="leaf"><a href="/podcasts">Podcast</a></li>
<li   class="leaf"><a href="/sabbath-school">Sabbath School</a></li>
<li   class="expanded"><a href="/authors">Authors</a><div class="sub_menu_wrap type_2 clearfix"><ul><li ><a href="/author-index">Author Index</a></li><li ><a href="/authors/editorial-guidelines">Editorial Guidelines</a></li><li ><a href="/authors/submission-guidelines">Submission Guidelines</a></li></ul></div></li>
<li   class="expanded"><a href="/journal">Journal</a><div class="sub_menu_wrap type_2 clearfix"><ul><li ><a href="/journal/archive">Archive</a></li><li ><a href="/store/membership">Subscribe</a></li></ul></div></li>
<li   class="last leaf"><a href="/donate">Donate</a></li>
</ul>  </div>
</div>
  </div>
					    			    		  </nav>
          <div class="search-holder">
            <div class="search_box">
              <div class="shopping_button button_orange_hover">
                <button class="shop_button button">
                  <i class="fa fa-shopping-cart"></i>
                </button>
                <div class="shopping_cart">
        					                </div>
              </div>

              <button class="search_button button button_orange_hover">
                <i class="fa fa-search"></i>
              </button>
            </div>
            <!--search form-->
            <div class="searchform_wrap var2">
              <div class="container vc_child h_inherit relative">
                					           <div class="region region-search">
    <div id="block-search-form" class="block block-search">

    
  <div class="content">
    <form action="/arts-essays/2019/book-review-all-shall-be-saved" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." placeholder="enter search terms..." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-4Mtr9RiY3g2CMwDha57bb1uDAIa3T1h_mqXSahoaXHA" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
</div>
  </div>
				                        <button class="close_search_form">
                  <i class="fa fa-times"></i>
                </button>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
</header>
<!--==============================Breadcrumb================================-->

<!--==============================content================================-->
<div class="content">
    <div class="container">
							<div class="row">
				<div class="col-lg-8 col-md-8 col-sm-12">
					<div class="section">
													<h2 class="section_title section_title_big">Book Review: That All Shall Be Saved</h2>
																		
						
												
													  <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    

<div class="text_post_block">
	<div class="field field-name-field-single-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://spectrummagazine.org/sites/default/files/2019-10-09-thatallshallbesaved.png" width="1200" height="800" alt="" /></div></div></div><div class="field field-name-field-author field-type-taxonomy-term-reference field-label-above"><div class="field-label">Written by:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/author/rob-york" typeof="skos:Concept" property="rdfs:label skos:prefLabel">Rob York</a></div></div></div><span style="font-weight: bold">Published:<br /></span>October 9, 2019<div class="field field-name-field-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>David Bentley Hart appears fond of childhood anecdotes. His take on Quentin Tarantino’s <a href="https://www.nytimes.com/2019/08/06/opinion/quentin-tarantino.html" target="_blank">latest film</a> reflects on how he heard of Shannon Tate’s murder as a child, and his new book, <em><a href="https://amzn.to/2M0xKg1" target="_blank">That All Shall Be Saved: Heaven, Hell and Universal Salvation</a></em> starts with his recollection of a literary passage he read, and then a sermon he heard, as a teen that reinforced his opposition to the idea of “eternal conscious torment” (which I shall refer to, henceforth, as ECT). So, it seems appropriate for me to begin in the same manner.</p>
<p>As a child I grew up in a small rural area. In such environments, Seventh-day Adventist pastors must often care for multiple churches, requiring them to rotate which one they preach at week to week, and falling out of favor with a single influential member of a small congregation can mean summary exile by the local conference to another rural area in another state. Consequently, I heard many speakers talk from the church pulpit on Sabbaths when we were between pastors, or when ours was speaking in another county.</p>
<p>In the SDA church in Paris, Tennessee, one of our regular speakers was a kindly, white-haired man we all knew as Elder Thurmond. Though generally soft-spoken, Elder Thurmond’s voice boomed when he felt strongly enough about a topic, and on more than one occasion he gave us his variation of Jonathan Edwards’ “<a href="https://www.blueletterbible.org/Comm/edwards_jonathan/Sermons/Sinners.cfm" target="_blank">Sinners in the Hands of an Angry God</a>.” He asked us to imagine ourselves covered in fire, which would never be extinguished and which would never consume us. He asked — no, commanded — us to imagine this fire searing every molecule of our bodies for billions upon billions of years, never ceasing and never declining in its intensity.</p>
<p>Unlike Edwards, though, Elder Thurmond did not use such imagery for the purpose of terrorizing his audience into submission before God. Elder Thurmond’s sermons used this imagery to punctuate his belief that hell is an event, not an eternal state, and that the idea of eternal fire is not only unbiblical, and would not only be inconsistent with a God of love, it would be a moral abomination. I remember hearing this oration more than once, because each time Elder Thurmond punctuated it with <a href="https://books.google.com.hk/books?id=i6rkNV0KcKwC&amp;pg=PA375&amp;lpg=PA375&amp;dq=%E2%80%9CIf+that+is+God,+I+hate+Him.%E2%80%9D&amp;source=bl&amp;ots=FB34wtZuMp&amp;sig=ACfU3U3CLi9JBoRi16nGAT8frXh_5dLEIw&amp;hl=en&amp;sa=X&amp;ved=2ahUKEwjV6oz30_3kAhVD7GEKHcBnB_wQ6AEwBHoECAQQAQ#v=onepage&amp;q=%E2%80%9CIf%20that%20is%20God%2C%20I%20hate%20Him.%E2%80%9D&amp;f=false" target="_blank">the quote</a>, attributed to Robert Ingersoll: “If that is God, I hate Him.”</p>
<p>Seventh-day Adventists are not opposed to using fear as an evangelistic tool, or as a means of keeping their congregations in the pews. Not only are the last days an ever-present theme, but SDAs have an arsenal of rumors and newsletters, all insinuating the imminence of persecution, that only those spiritually prepared will endure it, and only those who endure it will achieve salvation. Missing out on salvation, however, has a different set of stakes in this telling: the lake of fire that greets those who do not submit to God’s plan results in consumption and a final slumber, not an eternal torment. In <a href="https://books.google.com.hk/books?id=8O4iJ7k6Pf4C&amp;pg=PA367&amp;lpg=PA367&amp;dq=%22They+are+now+consumed+root+and+branch.+They+have+died+an+everlasting+death.+They+are+never+to+have+a+resurrection,+and+God+will+have+a+clean+universe.%E2%80%9D&amp;source=bl&amp;ots=EPAt86ZknO&amp;sig=ACfU3U1QAh_yM2J7ooXfG89oPrMBclTvsA&amp;hl=en&amp;sa=X&amp;ved=2ahUKEwiT45nB1v3kAhVQQN4KHXIBCm8Q6AEwAXoECAgQAQ#v=onepage&amp;q=%22They%20are%20now%20consumed%20root%20and%20branch.%20They%20have%20died%20an%20everlasting%20death.%20They%20are%20never%20to%20have%20a%20resurrection%2C%20and%20God%20will%20have%20a%20clean%20universe.%E2%80%9D&amp;f=false" target="_blank">Ellen White’s description</a> of final events, she is told by an angel:</p>
<p style="margin-left:.5in;">[The damned] are now consumed root and branch. They have died an everlasting death. They are never to have a resurrection, and God will have a clean universe.</p>
<p>When asked why anyone <em>has</em> to burn in the lake of fire, the answer is usually that God gave each person a choice, and would not inflict His eternal companionship, much less eternal dominion, on rebellious subjects who refuse to submit. David Bentley Hart is of a different view. Fresh off his “<a href="https://www.theatlantic.com/magazine/archive/2018/01/the-new-testament-a-translation-david-bentley-hart/546551/">pitilessly literal</a>” <a href="https://amzn.to/2IwArnp" target="_blank"><em>The New Testament</em><em>: A Translation</em></a>, Hart’s new book, a philosophical and theological case for universal salvation, builds off his previous work; indeed, he considers them companions. One of the highlights of his <em>New Testament</em> was his deconstruction of the idea of eternal hell as something found in the Bible: Hart showed that such references, since translated as “hell,” referred to the “Vale of Hinnom” — the cursed valley where corrupt kings of Judah sacrificed children to idols — or to “Hades” / “Sheol,” the abode of the dead, or in one instance to “Tartarus,” where it is suggested fallen angels and evil spirits are restrained until the day of judgment. The entire concept of an eternal lake of fire awaiting sinners, however, exists nowhere in the text.</p>
<p>Yet, to the majority of Christendom, this vision of hell is not only clearly laid out in scripture, their conception of justice seemingly requires it. As such, Hart’s new book dedicates most of its pages to attacks on the idea of ECT, the logic underpinning it, and its intellectual tradition. Hart reserves special scorn for John Calvin, stating that Calvin's view of predestination and hell is based on "a notoriously confused reading of scripture, one whose history goes... back to the late Augustine — a towering genius whose inability to read Greek and consequent reliance on defective Latin translations turned out to be the single most tragically consequential case of linguistic incompetence in Christian history." Of Calvin’s view, that some souls are predestined for heaven and others for eternity in hell, merely as a demonstration of God’s sovereignty over all creation, he writes: "If that were Christianity, it would be too psychologically diseased a creed to take seriously at all, and its adherents would deserve only a somewhat acerbic pity, not respect."</p>
<p>If there were an afterlife in which denizens were both conscious and aware of what people today are saying about them, that passage leaves one imagining Augustine covering his face and trying not to draw attention to himself and Calvin headed for the afterlife’s burn ward.</p>
<p>And it is Hart’s deconstruction of ECT, and numerous juicy prose passages such as these, that make this book recommended reading for SDAs. Hart shares the moral abhorrence of ECT that has animated SDAs from Sister White to Elder Thurmond, and his legendary pen is in fine form throughout: “God has no need of the world,” Hart writes in his first of four “meditations” that make up the book, “he creates it not because he is dependent upon it, but because its dependency on him is a fitting expression of the bounty of his goodness.” Along the way he invokes lesser-known church fathers such as Gregory of Nyssa and Isaac of Ninevah in support of his view, and introduces concepts in Greek that contemporary believers who have not been to seminary may be unaware of. One example is <em>aionios</em> —the root of our present-day “aeon” — and how the mislabeling of this term as an indefinite (or infinite) period of time led to a misunderstanding of the extent of God’s judgment, when it typically meant a lifetime and at times referred to something much shorter. </p>
<p>His positive case for universalism, though, is a harder sell. In Hart’s telling, hell may exist, but with a redemptive purpose. Hart uses the example of (and you had to know this was coming) Hitler, and asks readers whether the eternal torment of this most hated of human beings is a prerequisite for justice. “…I for one do not object in the least to Hitler being purged of his sins and saved, over however many aeons of inconceivably painful purification in hell that might take, but I do most definitely object to Hitler fixed forever in his sins serving as my redeemer in some shadow eternity of perpetual torment, offering up his screams of agony as the price of my hope for salvation.”</p>
<p>He then suggests that universal redemption is necessary for the perfection of all of God’s creation: “If God is the good creator of all, he must also be the savior of all, without fail, who brings to himself all he has made, including all rational wills… If he is not the savior of all, the Kingdom is only a dream, and creation something considerably worse than a nightmare.”</p>
<p>Which leads to my, and I suspect most SDAs’, disagreement with Hart. ECT is, frankly, an easy target; that the majority of Christians have endorsed this concept, perhaps without fully considering its implications, does not make it less so. In this respect the atheists have been ahead of the curve: <a href="https://books.google.com.hk/books?id=mATFyeVI7IUC&amp;pg=PT479&amp;lpg=PT479&amp;dq=%E2%80%9Cdrooling+dream+of+a+sadist%E2%80%9D&amp;source=bl&amp;ots=ZZz1YdQVqN&amp;sig=ACfU3U1WDA14RqMURnFtMZMsr49oGaQi1Q&amp;hl=en&amp;sa=X&amp;ved=2ahUKEwikkdLJlP7kAhXbMd4KHdYtCg4Q6AEwAnoECAkQAQ#v=onepage&amp;q=%E2%80%9Cdrooling%20dream%20of%20a%20sadist%E2%80%9D&amp;f=false" target="_blank">Isaac Asimov</a> once called ECT the “drooling dream of a sadist” and <a href="https://books.google.com.hk/books?id=gO1IP81kuQIC&amp;pg=PA593&amp;lpg=PA593&amp;dq=%E2%80%9Cwho+is+really+profoundly+humane+can+believe+in+everlasting+punishment.%E2%80%9D&amp;source=bl&amp;ots=tsaaupb2bi&amp;sig=ACfU3U1P1aom6DJB1PO6b53k4xUjOXhnpw&amp;hl=en&amp;sa=X&amp;ved=2ahUKEwid6q3glP7kAhVPfd4KHURFAxkQ6AEwCXoECAoQAQ#v=onepage&amp;q=%E2%80%9Cwho%20is%20really%20profoundly%20humane%20can%20believe%20in%20everlasting%20punishment.%E2%80%9D&amp;f=false" target="_blank">Bertrand Russell</a> said that no person “who is really profoundly humane can believe in everlasting punishment.” That most Christians have failed to grapple with its logical implications for their view of a loving creator is to the faith’s continued shame. Even conservative Protestants of a rigorous philosophical background such as William Lane Craig can only offer <a href="https://www.reasonablefaith.org/writings/question-answer/annihilationism/" target="_blank">unconvincing word games</a> about how the damned in hell are undergoing “everlasting experience” but not “everlasting life” because they are spiritually if not physically dead (as if that were any consolation for the tormented soul who did not believe in God while on Earth, much less that soul’s loved ones in heaven).</p>
<p>Hart, however, devotes little time to refuting annihilationism — less than a page, in fact. Though he notes that the view is in greater conformity with scripture than ECT, it “would still not constitute the total victory promised in the fifteenth chapter of 1 Corinthians.” That Hart would feel less compelled to address our objections to his theories is perhaps understandable; we are a distinct minority, and among mainstream Christian denominations, when even highly regarded theologians such as John Stott demonstrate that they are open to the idea, the reaction is rage or perhaps a <a href="https://www.desiringgod.org/articles/when-a-friend-takes-a-wrong-turn" target="_blank">condescending sorrow</a>.</p>
<p>Our objection to universalism, however, is a serious one. It speaks to the heart of who God is, what His love means, and why He gave us free will. In Hart’s telling the results of what Adventists call the Great Controversy is not, well, controversial. All living creatures may pay a price for their misdeeds on earth, but eventually all will be exposed to and convinced by the goodness of God and accept Him, achieving salvation. “Redemption, then, if there is such a thing, must consist ultimately in a conversion of the heart so complete that one comes to see heaven for what it is — and thus also comes to see, precisely… the transfiguring glory of infinite love.”</p>
<p>As I read these passages of Hart’s, however, <a href="https://books.google.com.hk/books?id=7JQ5DgAAQBAJ&amp;pg=PT47&amp;lpg=PT47&amp;dq=%22I+do+not+envy+believers+their+faith%22&amp;source=bl&amp;ots=VQU5t2cOya&amp;sig=ACfU3U1tYEjJuTozDG6cBj1iq_vU6Ar3TQ&amp;hl=en&amp;sa=X&amp;ved=2ahUKEwiWvJfs8_3kAhXCad4KHZ3ZBKgQ6AEwAXoECAcQAQ#v=onepage&amp;q=%22I%20do%20not%20envy%20believers%20their%20faith%22&amp;f=false" target="_blank">a quote</a> from Christopher Hitchens echoed in my mind:</p>
<p style="margin-left:.5in;">I do not envy believers their faith. I am relieved to think that the whole story is a sinister fairy tale; life would be miserable if what the faithful affirmed was actually the case… there may be people who wish to live their lives under a cradle-to-grave divine supervision; a permanent surveillance and monitoring. But I cannot imagine anything more horrible or grotesque.</p>
<p>Obviously I disagree with Hitchens’ assessment of our Creator, but I don’t doubt the sincerity behind it. It also illustrates the heart of the disagreement between annihilationists and universalists.</p>
<p>A superficial reading of the latter invites the charge of excessive leniency, in which God is not only merciful, but such a bleeding heart that He is unwilling to deny salvation even to those guilty of the most grievous of transgressions against their fellow man. However, the deeper one looks into universalism, the more the opposite appears true: God, under universal reconciliation, is something like the dictator Hitchens imagined, unwilling to let individuals of such obstinate independence depart into a final peace. For a soul who believed as Hitch did but whose sins were no viler than the human mean, this amounts to torturing that soul until it relents to God’s “love” and His “mercy.” </p>
<p>This is not the only objection, though, to Hart’s argument. True embrace of universalism would necessitate a major reorientation of the Christian life, which Hart does not address (and is perhaps unconcerned with). Yet it is one surely of import to faith communities: prayer, church attendance, evangelism, and even belief itself would lack the urgency such believers accord to these trappings of a life of faith. Churches could function as charities; as unique forms of political activism that urge people to turn away from injustices against their fellow man that might result in longer redemptive periods in the afterlife. They may also exist as variations on the temples of Eastern tradition, in which believers meditate on what Hart calls “<a href="https://amzn.to/2OyVHwp" target="_blank">the beauty of the infinite</a>.” Is this what Hart has mind?</p>
<p>A better question: Is this the Bible’s vision of the church? Were the faith communities of the New Testament operating under the assumption of salvation for all? Seems doubtful; the Apostle Paul endured prison, beatings, stoning, and other sorts of persecution to spread the Gospel of Jesus Christ. He chose a path that rejected release from prison and led to his execution so that he could spread this word. All the while, he wrote agonized letters to the churches warning of the choices that could tear the church apart and turn people away from their faith. Did he do so that more people could achieve “<a href="https://amzn.to/2os02ac" target="_blank">being, consciousness, bliss</a>?” Or was he concerned of the nonbelievers, and of his church family, missing out on salvation? Hart does demonstrate that Paul believed God “intended” for all to be saved through His son, but not that God allowed for no other possibilities.</p>
<p>David Bentley Hart writes passionately of a perfect God of love, and that a cosmos featuring eternal anguish for non-believers would fall nightmarishly short of that ideal. I, and I suspect most readers of this publication, agree. Our nightmares are not the only ones that count, however; a God who essentially predestines His creations to understand free will, and then be denied it, would be a terror of a different sort.</p>
<p> </p>
<p><em>Rob York is a production editor at </em>The South China Morning Post<em> in Hong Kong. A graduate of Southern Adventist University in 2002, he has spent more than a decade in journalism in the United States and South Korea. He holds a master’s degree in Asian Studies from the University of Hawaii, where he is also a PhD candidate in history.</em></p>
<p><em>Book cover image courtesy of Yale University Press.</em></p>
<p> </p>
<p><strong><em>We invite you to join our community through conversation by commenting below. We ask that you engage in courteous and respectful discourse. You can view our full commenting policy by <a href="https://spectrummagazine.org/page/commenting-policy">clicking here</a>.</em></strong></p>
</div></div></div> 
</div>


  </div>
</div>
  </div>
												
													  <div class="region region-after-content">
    <div id="block-socbutt-horizontal" class="block block-socbutt">

    
  <div class="content">
    <div class="social-share-links inline"><span class="share-link share-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fspectrummagazine.org%2Farts-essays%2F2019%2Fbook-review-all-shall-be-saved" target="_blank" class="btn btn-info btn-xs"><span class="fa fa-fw fa-2x fa-facebook"></span> Facebook</a></span><span class="share-link share-twitter"><a href="https://twitter.com/intent/tweet?text=Book%20Review%3A%20That%20All%20Shall%20Be%20Saved -&amp;url=https%3A%2F%2Fspectrummagazine.org%2Farts-essays%2F2019%2Fbook-review-all-shall-be-saved" target="_blank" class="btn btn-info btn-xs"><span class="fa fa-fw fa-2x fa-twitter"></span> Twitter</a></span><span class="share-link share-linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fspectrummagazine.org%2Farts-essays%2F2019%2Fbook-review-all-shall-be-saved&amp;title=Book%20Review%3A%20That%20All%20Shall%20Be%20Saved&amp;summary=&amp;source=https%3A%2F%2Fspectrummagazine.org%2Farts-essays%2F2019%2Fbook-review-all-shall-be-saved" target="_blank" class="btn btn-info btn-xs"><span class="fa fa-fw fa-2x fa-linkedin"></span> LinkedIn</a></span></div>  </div>
</div>
<div id="block-printfriendly-printfriendly" class="block block-printfriendly">

    
  <div class="content">
    <a href="https://www.printfriendly.com/print?url=https%3A//spectrummagazine.org/arts-essays/2019/book-review-all-shall-be-saved" class="printfriendly" onclick="window.print(); return false;" title="Print Friendly, PDF &amp; Email"><img typeof="foaf:Image" src="//cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-md.png" alt="Print Friendly, PDF &amp; Email" /></a>  </div>
</div>
<div id="block-block-49" class="block block-block">

    
  <div class="content">
    <p>
<br />
<br />
</p>
<div style="text-align: center"><script type="text/javascript"><!--
google_ad_client = "ca-pub-4279063372898045";
/* 728x90, created 2/8/08 */
google_ad_slot = "6659931591";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script><ins id="aswift_1_expand" style="display:inline-table;border:none;margin:0;padding:0;position:relative;visibility:visible;background-color:transparent;"><ins id="aswift_1_anchor" style="display:block;border:none;margin:0;padding:0;position:relative;visibility:visible;background-color:transparent;"><iframe frameborder="0" marginwidth="0" marginheight="0" vspace="0" hspace="0" allowtransparency="true" scrolling="no" allowfullscreen="true" onload="var i=this.id,s=window.google_iframe_oncopy,H=s&amp;&amp;s.handlers,h=H&amp;&amp;H[i],w=this.contentWindow,d;try{d=w.document}catch(e){}if(h&amp;&amp;d&amp;&amp;(!d.body||!d.body.firstChild)){if(h.call){setTimeout(h,0)}else if(h.match){try{h=s.upd(h,i)}catch(e){}w.location.replace(h)}}" id="aswift_1" name="aswift_1" style="left:0;position:absolute;top:0;width:728px;height:90px;"></iframe></ins></ins>
</div>  </div>
</div>
<div id="block-spectrum-comments-spectrum-discourse-comments" class="block block-spectrum-comments">

    
  <div class="content">
    
		  <br />
		  <div id="discourse-comments">
		  <script type="text/javascript">
            var discourseUrl = "https://conversation.spectrummagazine.org/",
            discourseEmbedUrl = "http://spectrummagazine.org/node/9926";

            (function() {
              var d = document.createElement("script"); d.type = "text/javascript"; d.async = true;
              d.src = discourseUrl + "javascripts/embed.js";
              (document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(d);
            })();
          </script>
		  </div>
		    </div>
</div>
  </div>
											</div>
				</div>
				<div class="col-lg-4 col-md-4 col-sm-12">
					  <div class="region region-sidebar-right">
    <div id="block-block-18" class="section block block-block">

      
  
  <div class="content">
    <div class="t_align_c" align="center">
	<a class="m_top_50 d_block" href="https://smile.amazon.com/ch/52-1006614" alt="Amazon Smile Sidebar Image" target="_blank">
            <img alt="Amazon Smile Sidebar Image" src="/sites/default/files/spectrummagazine/amazonsmile-side-banner.png" />
        </a>
</div>
  </div>

</div><!-- /.block -->
<div id="block-block-69" class="section block block-block">

      
  
  <div class="content">
    <div style="text-align: center">
<script type="text/javascript">
<!--//--><![CDATA[// ><!--
<!--
google_ad_client = "ca-pub-4279063372898045";
/* 250x250, created 2/8/08 */
google_ad_slot = "5792579028";
google_ad_width = 250;
google_ad_height = 250;
//-->

//--><!]]>
</script><script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
<!--//--><![CDATA[// ><!--


//--><!]]>
</script></div>
  </div>

</div><!-- /.block -->
<div id="block-views-spectrum-current-issue-block" class="section block block-views">

    	<h3 class="section_title">Current Issue</h3>
    
  
  <div class="content">
    <div class="view view-spectrum-current-issue view-id-spectrum_current_issue view-display-id-block view-dom-id-4e5d4d73d281ee84f8f9871ff278c5b3">
        
  
  
      <div class="view-content">
      <div class="t_align_c">    <ul class="t_align_c">          <li class="section-title">  
          <a href="journal/current-issue" alt="Click for current Spectrum Magazine issue"><a href="/issue/47-3"><img typeof="foaf:Image" src="https://spectrummagazine.org/sites/default/files/styles/large/public/journal/47-3-front.jpg?itok=LWyv1gQY" width="371" height="480" alt="" /></a></a>    
          <p class="t_align_c"><a href="/journal/current-issue" alt="Click for current Spectrum Magazine issue">Volume 47, Issue 3</a></p>    
          <br />
Not yet a subscriber? <a href="https://adventistforum.org/store/membership" alt="Click for Adventist Forum Subscription page"> Subscribe today!</a>  </li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-views-spectrum-most-popular-block" class="section block block-views">

    	<h3 class="section_title">Trending Now</h3>
    
  
  <div class="content">
    <div class="view view-spectrum-most-popular view-id-spectrum_most_popular view-display-id-block view-dom-id-7b30431bb20174954cad09a7ba47ef1e">
        
  
  
      <div class="view-content">
      <div class="widget_categories appear-animation fadeInDown appear-animation-visible">    <ul class="categories_list">          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-title">        <strong class="field-content"><a href="/news/2019/3abn-brenda-walsh-split-rocks-adventist-network">3ABN-Brenda Walsh Split Rocks Adventist...</a></strong>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><p></p></span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-title">        <strong class="field-content"><a href="/news/2019/danny-shelton-steps-down-3abn-president">Danny Shelton Steps Down as 3ABN President</a></strong>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><p></p></span>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-title">        <strong class="field-content"><a href="/news/2019/adra-president-jonathan-duffy-steps-down">ADRA President Jonathan Duffy Steps Down</a></strong>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><p></p></span>  </div></li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-title">        <strong class="field-content"><a href="/views/2019/stop-hating-everything-pope-likes">Stop Hating Everything the Pope Likes</a></strong>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><p></p></span>  </div></li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
  <div class="views-field views-field-title">        <strong class="field-content"><a href="/news/2019/geoscience-research-institute-calls-biblically-sound-statement-abortion">Geoscience Research Institute Calls for a “...</a></strong>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><p></p></span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-views-spectrum-most-popular-block-1" class="section block block-views">

    	<h3 class="section_title">Latest</h3>
    
  
  <div class="content">
    <div class="view view-spectrum-most-popular view-id-spectrum_most_popular view-display-id-block_1 view-dom-id-7a250c0a7c790836ffe61d8587be9361">
        
  
  
      <div class="view-content">
      <div class="widget_categories appear-animation fadeInDown appear-animation-visible">    <ul class="categories_list">          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-title">        <strong class="field-content"><a href="/arts-essays/2019/storm">Storm</a></strong>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><p>
</p></span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-title">        <strong class="field-content"><a href="/arts-essays/2019/book-review-all-shall-be-saved" class="active">Book Review: That All Shall Be Saved</a></strong>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><p>
</p></span>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-title">        <strong class="field-content"><a href="/news/2019/adventist-security-guard-sues-employer-religious-discrimination-and-more-news-shorts">Adventist Security Guard Sues Employer for...</a></strong>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><p>
</p></span>  </div></li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-title">        <strong class="field-content"><a href="/news/2019/its-time">It&#039;s Time</a></strong>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><p>
</p></span>  </div></li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
  <div class="views-field views-field-title">        <strong class="field-content"><a href="/arts-essays/2019/look-no-further">Look No Further</a></strong>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><p>
</p></span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-views-spectrum-most-popular-block-5" class="section block block-views">

    	<h3 class="section_title">Upcoming Events</h3>
    
  
  <div class="content">
    <div class="view view-spectrum-most-popular view-id-spectrum_most_popular view-display-id-block_5 view-dom-id-130eb05bf3391ec587f073bf75038cfc">
        
  
  
      <div class="view-content">
      <div class="widget_categories">    <ul class="categories_list">          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-title">        <strong class="field-content"><a href="/event/2019/michiana-forum-michael-scofield">Michiana Forum: Michael Scofield</a></strong>  </div>  
  <div class="views-field views-field-field-event-date">        <div class="field-content"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2019-10-12T15:30:00-07:00">10-12-2019</span></div>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><p>
</p></span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-title">        <strong class="field-content"><a href="/event/2019/asheville-forum-brian-bull">Asheville Forum: Brian Bull</a></strong>  </div>  
  <div class="views-field views-field-field-event-date">        <div class="field-content"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2019-10-26T14:30:00-07:00">10-26-2019</span></div>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><p>
</p></span>  </div></li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <div class="views-field views-field-title">        <strong class="field-content"><a href="/event/2019/san-diego-forum-lawrence-downing">San Diego Forum: Lawrence Downing</a></strong>  </div>  
  <div class="views-field views-field-field-event-date">        <div class="field-content"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2019-11-23T15:00:00-08:00">11-23-2019</span></div>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><p>
</p></span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-block-20" class="section block block-block">

    	<h3 class="section_title">Newsletter Sign Up</h3>
    
  
  <div class="content">
    <div class="newsletter-form">
	<form action="https://oi.vresp.com?fid=8e99d2c105" method="post" onsubmit="window.open( 'http://www.verticalresponse.com', 'vr_optin_popup', 'scrollbars=yes,width=600,height=450' ); return true;" target="vr_optin_popup">
		<div class="row">
			<div class="col-md-9">
				<input class="form-text required" name="email_address" placeholder="Email address" />&nbsp;&nbsp;</div>
			<div class="col-md-3">
				<input class="form-submit" type="submit" value="Sign Up" /></div>
		</div>
	</form>
</div>  </div>

</div><!-- /.block -->
<div id="block-block-9" class="section block block-block">

      
  
  <div class="content">
    <div>
              <h3 class="section_title">Social Media</h3>
              <ul class="social_media_list clearfix">
                <li>
                  <a href="https://www.facebook.com/spectrum.magazine" class="fb" target="_blank" alt="Click for Spectrum Magazine Facebook page">
                    <i class="fa fa-facebook"></i>
                    <div>22,000</div>
                    <p>Followers</p>
                  </a>
                </li>
                <li>
                  <a href="https://www.twitter.com/spectrummag" class="twitter" target="_blank" alt="Click for Spectrum Magazine Twitter page">
                    <i class="fa fa-twitter"></i>
                    <div>9,800</div>
                    <p>Followers</p>
                  </a>
                </li>
                <li>
                  <a href="https://www.instagram.com/adventistforum" class="instagram" target="_blank" alt="Click for Spectrum Magazine Instagram">
                    <i class="fa fa-instagram"></i>
                    <div>640</div>
                    <p>Followers</p>
                  </a>
                </li>
                <li>
                  <a href="https://www.linkedin.com/company/spectrummagazine" class="linkedin" target="_blank" alt="Click for Spectrum Magazine LinkedIn">
                    <i class="fa fa-linkedin"></i>
                    <div>22</div>
                    <p>Followers</p>
                  </a>
                </li>
                <li>
                  <a href="https://spectrummagazine.org/feeds" class="rss" alt="Click for Spectrum Magazine RSS page">
                    <i class="fa fa-rss"></i>
                    <div>&nbsp;</div>
                    <p>Subscribe</p>
                  </a>
                </li>
                <li>
                  <a href="/contact" class="contact">
                    <i class="fa fa-envelope"></i>
                    <div>&nbsp;</div>
                    <p>Contact Us</p>
                  </a>
                </li>
              </ul>
            </div>  </div>

</div><!-- /.block -->
  </div>
				</div>
			</div>
			</div>
</div>

<!--==============================Footer================================-->			
		<!--==============================Footer================================-->			
			<footer class="footer footer-main">	
			<div class="panel-flexible panels-flexible-2 clearfix" id="mini-panel-footer_1">
<div class="panel-flexible-inside panels-flexible-2-inside">
<div class="panels-flexible-row panels-flexible-row-2-main-row panels-flexible-row-first clearfix footer_top_part">
  <div class="inside panels-flexible-row-inside panels-flexible-row-2-main-row-inside panels-flexible-row-inside-first clearfix">
<div class="panels-flexible-region panels-flexible-region-2-center panels-flexible-region-first col-lg-3 col-md-3 col-sm-3">
  <div class="inside panels-flexible-region-inside panels-flexible-region-2-center-inside panels-flexible-region-inside-first">
<div class="panel-pane pane-block pane-block-5 pane-block"  >
  
      
  
  <div class="pane-content">
    <p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>Adventist Forum</strong>, publisher of SPECTRUM and spectrummagazine.org, is an independent non-profit 501(c)(3) organization committed to promoting community through conversation in the Seventh-day Adventist Church.</p>
<p>&nbsp;</p>  </div>

  
  </div>
  </div>
</div>
<div class="panels-flexible-region panels-flexible-region-2-center_ col-lg-3 col-md-3 col-sm-3">
  <div class="inside panels-flexible-region-inside panels-flexible-region-2-center_-inside">
<div class="panel-pane pane-views pane-popular-categories widget widget_categories appear-animation fadeInDown appear-animation-visible"  >
  
      
  
  <div class="pane-content">
    <div class="view view-popular-categories view-id-popular_categories view-display-id-block view-dom-id-0ffd1b206be2669684ef327ed28ec766">
            <div class="view-header">
      <h3 class="widget_title text-left">Popular Tags</h3>
    </div>
  
  
  
      <div class="view-content">
          <ul class="categories_list">          <li class="">  
          <a href="/arts--essays" title="Spectrum: Arts &amp; Essays">Arts &amp; Essays</a>
<span>538</span>  </li>
          <li class="">  
          <a href="/interviews" title="Spectrum: Interviews">Interviews</a>
<span>177</span>  </li>
          <li class="">  
          <a href="/news" title="Spectrum: News">News</a>
<span>1,060</span>  </li>
          <li class="">  
          <a href="/sabbath-school" title="Spectrum: Sabbath School">Sabbath School</a>
<span>233</span>  </li>
          <li class="">  
          <a href="/views" title="Spectrum: Views">Views</a>
<span>611</span>  </li>
      </ul>    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
  </div>
</div>
<div class="panels-flexible-region panels-flexible-region-2-box_4 col-lg-3 col-md-3 col-sm-3">
  <div class="inside panels-flexible-region-inside panels-flexible-region-2-box_4-inside">
<div class="panel-pane pane-block pane-menu-menu-footer-quick-links widget widget_newsletter form_section pane-menu"  >
  
        <h3 class="pane-title">
      Quick Links    </h3>
    
  
  <div class="pane-content">
    <nav><ul><li><a href="/about">About</a></li>
<li><a href="/advertising-information-request">Advertise</a></li>
<li><a href="/contact" class="categories_list active-trail" style="categories_list">Contact</a></li>
<li><a href="/store/membership">Subscribe</a></li>
<li><a href="https://amzn.to/2nuYwAd">Store</a></li>
</ul></nav>  </div>

  
  </div>
  </div>
</div>
<div class="panels-flexible-region panels-flexible-region-2-box_4_ panels-flexible-region-last col-lg-3 col-md-3 col-sm-3">
  <div class="inside panels-flexible-region-inside panels-flexible-region-2-box_4_-inside panels-flexible-region-inside-last">
<div class="panel-pane pane-custom pane-1 widget widget_newsletter form_section"  >
  
        <h3 class="pane-title">
      Newsletter Sign Up    </h3>
    
  
  <div class="pane-content">
    <p>Subscribe to the Spectrum Magazine newsletter for email updates!</p>
<div class="newsletter-form">
<form action="https://oi.vresp.com?fid=8e99d2c105" method="post" onsubmit="window.open( 'http://www.verticalresponse.com', 'vr_optin_popup', 'scrollbars=yes,width=600,height=450' ); return true;" target="vr_optin_popup">
<div class="row">
<div class="col-md-9">
				<input class="form-text required" name="email_address" placeholder="Email address" />  </div>
<div class="col-md-3">
				<input class="form-submit" type="submit" value="Sign Up" /></div>
</div>
</form>
</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-block-6 pane-block"  >
  
      
  
  <div class="pane-content">
    <div class="widget widget_social_icons clearfix">
    <h3 class="widget_title">Stay Connected</h3>
    <ul>
      <li class="facebook">
        <span class="tooltip">Facebook</span>
        <a href="https://www.facebook.com/spectrum.magazine" target="_blank" alt="Click for Spectrum Magazine Facebook page">
          <i class="fa fa-facebook"></i>
        </a>
      </li>
      <li class="twitter">
        <span class="tooltip">Twitter</span>
        <a href="https://www.twitter.com/spectrummag" target="_blank" alt="Click for Spectrum Magazine Twitter page">
          <i class="fa fa-twitter"></i>
        </a>
      </li>
      <li class="instagram">
        <span class="tooltip">Instagram</span>
        <a href="https://www.instagram.com/adventistforum" target="_blank" alt="Click for Adventist Forum Instagram page">
          <i class="fa fa-instagram"></i>
        </a>
      </li>
      <li class="linkedin">
        <span class="tooltip">LinkedIn</span>
        <a href="https://www.linkedin.com/company/spectrummagazine" target="_blank" alt="Click for Spectrum Magazine LinkedIn page">
          <i class="fa fa-linkedin"></i>
        </a>
      </li>
      <li class="rss">
        <span class="tooltip">RSS</span>
        <a href="https://spectrummagazine.org/spectrum_rss_feeds">
          <i class="fa fa-rss"></i>
        </a>
      </li>
      <li class="envelope">
        <span class="tooltip">Contact Us</span>
        <a href="/contact">
          <i class="fa fa-envelope-o"></i>
        </a>
      </li>
    </ul>
</div>  </div>

  
  </div>
  </div>
</div>
  </div>
</div>
<div class="panels-flexible-row panels-flexible-row-2-1 clearfix footer_middle_part">
  <div class="inside panels-flexible-row-inside panels-flexible-row-2-1-inside clearfix">
<div class="panels-flexible-region panels-flexible-region-2-box_5 panels-flexible-region-first col-lg-6 col-md-6 col-sm-6">
  <div class="inside panels-flexible-region-inside panels-flexible-region-2-box_5-inside panels-flexible-region-inside-first">
  </div>
</div>
<div class="panels-flexible-region panels-flexible-region-2-box_5_ panels-flexible-region-last col-lg-6 col-md-6 col-sm-6">
  <div class="inside panels-flexible-region-inside panels-flexible-region-2-box_5_-inside panels-flexible-region-inside-last">
  </div>
</div>
  </div>
</div>
<div class="panels-flexible-row panels-flexible-row-2-2 panels-flexible-row-last clearfix footer_bottom_part">
  <div class="inside panels-flexible-row-inside panels-flexible-row-2-2-inside panels-flexible-row-inside-last clearfix">
<div class="panels-flexible-region panels-flexible-region-2-copy_right panels-flexible-region-first ">
  <div class="inside panels-flexible-region-inside panels-flexible-region-2-copy_right-inside panels-flexible-region-inside-first">
<div class="panel-pane pane-block pane-block-26 pane-block"  >
  
      
  
  <div class="pane-content">
    <p>© 2019 <span>Spectrum Magazine</span>. All Rights Reserved.</p>
  </div>

  
  </div>
  </div>
</div>
<div class="panels-flexible-region panels-flexible-region-2-footer_link panels-flexible-region-last f_right">
  <div class="inside panels-flexible-region-inside panels-flexible-region-2-footer_link-inside panels-flexible-region-inside-last">
  </div>
</div>
  </div>
</div>
</div>
</div>
		</footer>
			<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pfHeaderImgUrl = '';var pfHeaderTagline = '';var pfdisableClickToDel  = '1';var pfHideImages = 0;var pfImageDisplayStyle = 'none';var pfDisablePDF = 0;var pfDisableEmail = 0;var pfDisablePrint = 0;var pfCustomCSS = '';var pfPlatform = 'Drupal 7';
//--><!]]>
</script>
<script type="text/javascript" src="//cdn.printfriendly.com/printfriendly.js"></script>
        <script type="text/javascript">
<!--//--><![CDATA[//><!--
window.google_analytics_uacct = "UA-8866094-1";
//--><!]]>
</script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="https://spectrummagazine.org/misc/jquery-extend-3.4.0.js?v=1.10.2"></script>
<script type="text/javascript" src="https://spectrummagazine.org/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://spectrummagazine.org/misc/drupal.js?py1zyw"></script>
<script type="text/javascript" src="https://spectrummagazine.org/sites/all/modules/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="https://spectrummagazine.org/sites/all/modules/google_analytics/googleanalytics.js?py1zyw"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://spectrummagazine.org/sites/default/files/googleanalytics/analytics.js?py1zyw","ga");ga("create", "UA-8866094-1", {"cookieDomain":"auto"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://spectrummagazine.org/sites/all/modules/radioactivity/js/radioactivity.js?py1zyw"></script>
<script type="text/javascript" src="https://spectrummagazine.org/sites/all/themes/revija/js/html5shiv.js?py1zyw"></script>
<script type="text/javascript" src="https://spectrummagazine.org/sites/all/themes/revija/js/jquery.modernizr.js?py1zyw"></script>
<script type="text/javascript" src="https://spectrummagazine.org/sites/all/themes/revija/js/jquery-2.1.0.min.js?py1zyw"></script>
<script type="text/javascript" src="https://spectrummagazine.org/sites/all/themes/revija/js/jquery-ui.min.js?py1zyw"></script>
<script type="text/javascript" src="https://spectrummagazine.org/sites/all/themes/revija/js/jquery.queryloader2.min.js?py1zyw"></script>
<script type="text/javascript" src="https://spectrummagazine.org/sites/all/themes/revija/js/jflickrfeed.js?py1zyw"></script>
<script type="text/javascript" src="https://spectrummagazine.org/sites/all/themes/revija/js/owl.carousel.min.js?py1zyw"></script>
<script type="text/javascript" src="https://spectrummagazine.org/sites/all/themes/revija/js/retina.js?py1zyw"></script>
<script type="text/javascript" src="https://spectrummagazine.org/sites/all/themes/revija/js/styleswither.js?py1zyw"></script>
<script type="text/javascript" src="https://spectrummagazine.org/sites/all/themes/revija/js/jquery.fancybox-1.3.4.js?py1zyw"></script>
<script type="text/javascript" src="https://spectrummagazine.org/sites/all/themes/revija/js/elevatezoom.min.js?py1zyw"></script>
<script type="text/javascript" src="https://spectrummagazine.org/sites/all/themes/revija/js/colorpicker.js?py1zyw"></script>
<script type="text/javascript" src="https://spectrummagazine.org/sites/all/themes/revija/js/apear.js?py1zyw"></script>
<script type="text/javascript" src="https://spectrummagazine.org/sites/all/themes/revija/js/circles.min.js?py1zyw"></script>
<script type="text/javascript" src="https://spectrummagazine.org/sites/all/themes/revija/plugins/twitter/jquery.tweet.min.js?py1zyw"></script>
<script type="text/javascript" src="https://spectrummagazine.org/sites/all/themes/revija/plugins/flexslider/jquery.flexslider-min.js?py1zyw"></script>
<script type="text/javascript" src="https://spectrummagazine.org/sites/all/themes/revija/plugins/layerslider/js/greensock.js?py1zyw"></script>
<script type="text/javascript" src="https://spectrummagazine.org/sites/all/themes/revija/plugins/layerslider/js/layerslider.kreaturamedia.jquery.js?py1zyw"></script>
<script type="text/javascript" src="https://spectrummagazine.org/sites/all/themes/revija/plugins/layerslider/js/layerslider.transitions.js?py1zyw"></script>
<script type="text/javascript" src="https://spectrummagazine.org/sites/all/themes/revija/rs-plugin/js/jquery.themepunch.tools.min.js?py1zyw"></script>
<script type="text/javascript" src="https://spectrummagazine.org/sites/all/themes/revija/rs-plugin/js/jquery.themepunch.revolution.min.js?py1zyw"></script>
<script type="text/javascript" src="https://spectrummagazine.org/sites/all/themes/revija/js/jackbox-packed.min.js?py1zyw"></script>
<script type="text/javascript" src="https://spectrummagazine.org/sites/all/themes/revija/js/audioplayer.js?py1zyw"></script>
<script type="text/javascript" src="https://spectrummagazine.org/sites/all/themes/revija/js/plugins.js?py1zyw"></script>
<script type="text/javascript" src="https://spectrummagazine.org/sites/all/themes/revija/js/addthis_widget.js?py1zyw"></script>
<script type="text/javascript" src="https://spectrummagazine.org/sites/all/themes/revija/js/script.js?py1zyw"></script>
<script type="text/javascript" src="https://spectrummagazine.org/sites/all/themes/revija/js/custom.js?py1zyw"></script>
<script type="text/javascript">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</script>
        <script type="text/javascript">
            jQuery(document).ready( function() {
                /* twitter feed

                window.tweet_slider = function(){
                    var twitter = Drupal.settings.twitter;
                    if(jQuery(".tweets").length){

                        var follow = jQuery(".tweets").next('.tw_follow'),
                            config = {
                                username : twitter.twitter,
                                modpath: 'https://spectrummagazine.org/twitter/',
                                loading_text : '<img src="/sites/all/themes/revija/images/loader2.gif" alt="">',
                                template : '<p>{text}</p><p>{time}</p>'
                            }

                        jQuery(".tweets").each(function(){

                            var self = jQuery(this);

                            if(self.hasClass('single')){
                                config.template = '<p>{text}</p><p>{time}</p>';
                            }
                            self.tweet(config);
                            if(self.hasClass('single')){
                                var owl = self.data('owlCarousel');

                                jQuery('.twc_prev').on('click',function(){owl.trigger('owl.prev');});
                                jQuery('.twc_next').on('click',function(){owl.trigger('owl.next');});
                            }

                            var owlConfig = {
                                navSpeed : 800,
                                nav:true,
                                loop:true,
                                autoplay:true,
                                autoplaySpeed: 800,
                                navText:false,
                                items: 1,
                                onInitialized : function(){
                                    self.find('.tweet_odd').parent().remove();
                                }
                            }

                            self.children('.tweet_list').owlCarousel(owlConfig);

                        });
                        follow.attr('href','https://twitter.com/'+config.username);
                    }

                    // twitter
                    jQuery('#twitter').tweet({
                        username :twitter.twitter,
                        modpath: 'plugins/twitter/',
                        loading_text : '<img src="/sites/all/themes/revija/images/loader2.gif" alt="">',
                        template : '<li><p>{text}</p><p>{time}</p></li>'
                    })

                }

                tweet_slider(); */
            });
        </script>
		<script type="text/javascript">
							// Loader
            jQuery("body").queryLoader2({
					backgroundColor: '#fff',
					barColor : '#ff680d',
					barHeight: 4,
					deepSearch:true,
					minimumTime:1000,
					onComplete: function(){
                        jQuery(".loader").fadeOut('200');
					}
				});
			

			function animate(){
				                jQuery("[data-appear-animation]").each(function() {

					 var self = jQuery(this);

					 self.addClass("appear-animation");

					 if(jQuery(window).width() > 800) {
					  self.appear(function() {

					   var delay = (self.attr("data-appear-animation-delay") ? self.attr("data-appear-animation-delay") : 1);

					   if(delay > 1) self.css("animation-delay", delay + "ms");
					   self.addClass(self.attr("data-appear-animation"));

					   setTimeout(function() {
						self.addClass("appear-animation-visible");
					   }, delay);

					  }, {accX: 0, accY: -150});
					 } else {
					  self.addClass("appear-animation-visible");
					 }
					});
							}


			// jackbox
			if(jQuery(".jackbox[data-group]").length){
				jQuery(".jackbox[data-group]").jackBox("init",{
					showInfoByDefault: false,
					preloadGraphics: false,
					fullscreenScalesContent: true,
					autoPlayVideo: false,
					flashVideoFirst: false,
					defaultVideoWidth: 960,
					defaultVideoHeight: 540,
					baseName: "https://spectrummagazine.org/jackbox",
					className: ".jackbox",
					useThumbs: true,
					thumbsStartHidden: false,
					thumbnailWidth: 75,
					thumbnailHeight: 50,
					useThumbTooltips: false,
					showPageScrollbar: false,
					useKeyboardControls: true
				});
			}

			
					</script>
	</div>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"b90bc4ae43","applicationID":"150409283","transactionName":"MlEDYEFSVhdYUUZQWAsbNEZaHBcNV1ZXQRkVXBE=","queueTime":0,"applicationTime":14,"atts":"HhYAFglIRRk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>

</html>
